<!DOCTYPE HTML>
<html lang="de-DE">
<head>
	<meta http-equiv='X-UA-Compatible' content='IE=edge,chrome=1'>
	<meta charset="UTF-8">
	<meta name="viewport" content="width=device-width,initial-scale=1.0,minimum-scale=1.0">
	<!-- Fav and touch icons familie -->
		<link rel="shortcut icon" href="http://lokalo24.de/wp-content/uploads/2013/08/favicon.png">
		<link rel="apple-touch-icon-precomposed" sizes="144x144" href="http://lokalo24.de/wp-content/apple/mutter/144x144-mutter.png">
		<link rel="apple-touch-icon-precomposed" sizes="114x114" href="http://lokalo24.de/wp-content/apple/mutter/114x114-mutter.png">
		<link rel="apple-touch-icon-precomposed" sizes="72x72" href="http://lokalo24.de/wp-content/apple/mutter/72x72-mutter.png">
		<link rel="apple-touch-icon-precomposed" sizes="57x57" href="http://lokalo24.de/wp-content/apple/mutter/57x57-mutter.png">	
		<meta name="keywords" content="Handball,MT Melsungen" />

<meta name="description" content="Ab Juli nächsten Jahres wird Lasse Mikkelsen vom dänischen Erstligisten Skjern Handbold das Trikot der MT Melsungen überstreifen." />

	<title>Däne Mikkelsen hat 3-Jahres-Vertrag bei der MT unterschrieben | Kassel | Sport | News « Lokalo24.de</title>  
	<link rel="profile" href="http://gmpg.org/xfn/11">
	<link rel="pingback" href="http://lokalo24.de/news/xmlrpc.php">
	<!--[if lt IE 9]>
	<script src="http://lokalo24.de/news/wp-content/themes/dev/frontend/js/ex-html5.js"></script>
	<![endif]-->
	<link rel="alternate" type="application/rss+xml" title="News &raquo; Feed" href="http://lokalo24.de/news/feed/" />
<link rel="alternate" type="application/rss+xml" title="News &raquo; Kommentar-Feed" href="http://lokalo24.de/news/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="News &raquo; Däne Mikkelsen hat 3-Jahres-Vertrag bei der MT unterschrieben Kommentar-Feed" href="http://lokalo24.de/news/daene-mikkelsen-hat-3-jahres-vertrag-bei-der-mt-unterschrieben/725115/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/72x72\/","ext":".png","source":{"concatemoji":"http:\/\/lokalo24.de\/news\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.5.2"}};
			!function(a,b,c){function d(a){var c,d,e,f=b.createElement("canvas"),g=f.getContext&&f.getContext("2d"),h=String.fromCharCode;if(!g||!g.fillText)return!1;switch(g.textBaseline="top",g.font="600 32px Arial",a){case"flag":return g.fillText(h(55356,56806,55356,56826),0,0),f.toDataURL().length>3e3;case"diversity":return g.fillText(h(55356,57221),0,0),c=g.getImageData(16,16,1,1).data,d=c[0]+","+c[1]+","+c[2]+","+c[3],g.fillText(h(55356,57221,55356,57343),0,0),c=g.getImageData(16,16,1,1).data,e=c[0]+","+c[1]+","+c[2]+","+c[3],d!==e;case"simple":return g.fillText(h(55357,56835),0,0),0!==g.getImageData(16,16,1,1).data[0];case"unicode8":return g.fillText(h(55356,57135),0,0),0!==g.getImageData(16,16,1,1).data[0]}return!1}function e(a){var c=b.createElement("script");c.src=a,c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i;for(i=Array("simple","flag","unicode8","diversity"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='wp-polls-css'  href='http://lokalo24.de/news/wp-content/plugins/wp-polls/polls-css.css?ver=2.73' type='text/css' media='all' />
<style id='wp-polls-inline-css' type='text/css'>
.wp-polls .pollbar {
	margin: 1px;
	font-size: 8px;
	line-height: 10px;
	height: 10px;
	background: #97c324;
	border: 1px solid #90a008;
}

</style>
<link rel='stylesheet' id='style-css'  href='http://lokalo24.de/news/wp-content/themes/dev-child-news/style.css?ver=4.5.2' type='text/css' media='all' />
<link rel='stylesheet' id='exo-google-css'  href='//fonts.googleapis.com/css?family=Exo%3A300%2C700%2C700italic%2C500italic%2C500%2C300italic&#038;ver=0.0.3' type='text/css' media='all' />
<link rel='stylesheet' id='auto-styles-css'  href='http://lokalo24.de/news/wp-content/themes/dev-child-news/css/frontend/include_css_files.php?ver=0.009' type='text/css' media='all' />
<script type='text/javascript' src='//ajax.googleapis.com/ajax/libs/jquery/1.11.2/jquery.min.js?ver=1.11.2'></script>
<link rel='https://api.w.org/' href='http://lokalo24.de/news/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://lokalo24.de/news/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://lokalo24.de/news/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='1,5 Millionen Euro hinterzogen? Razzia bei Sicherheitsdienst' href='http://lokalo24.de/news/15-millionen-euro-hinterzogen-razzia-bei-sicherheitsdienst-24/725077/' />
<link rel='next' title='Heiderich macht Vorschlag: A4-Investition mit Brückenbau starten' href='http://lokalo24.de/news/heiderich-macht-vorschlag-a4-investition-mit-brueckenbau-starten/725076/' />
<meta name="generator" content="WordPress 4.5.2" />
<link rel='shortlink' href='http://lokalo24.de/sh/1Rf' />
<link rel="alternate" type="application/json+oembed" href="http://lokalo24.de/news/wp-json/oembed/1.0/embed?url=http%3A%2F%2Flokalo24.de%2Fnews%2Fdaene-mikkelsen-hat-3-jahres-vertrag-bei-der-mt-unterschrieben%2F725115%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://lokalo24.de/news/wp-json/oembed/1.0/embed?url=http%3A%2F%2Flokalo24.de%2Fnews%2Fdaene-mikkelsen-hat-3-jahres-vertrag-bei-der-mt-unterschrieben%2F725115%2F&#038;format=xml" />
<!-- Single etc --><meta property="og:image" content="http://lokalo24.de/news/files/2016/11/lola_et167194.jpg" />
			<meta property="og:url" content="http://lokalo24.de/news/daene-mikkelsen-hat-3-jahres-vertrag-bei-der-mt-unterschrieben/725115/" />
			<meta property="og:type" content="article" />
			<meta property="og:title" content="Däne Mikkelsen hat 3-Jahres-Vertrag bei der MT unterschrieben" />
			<meta property="og:description" content="Ab Juli nächsten Jahres wird Lasse Mikkelsen vom dänischen Erstligisten Skjern Handbold das Trikot der MT Melsungen überstreifen." />
			<meta property="fb:app_id" content="992081804163569" />
			<meta content="352" property="og:image:height">
			<meta content="628" property="og:image:width">
			<meta content="1479825998" property="og:updated_time">
			<link rel="canonical" href="http://lokalo24.de/news/daene-mikkelsen-hat-3-jahres-vertrag-bei-der-mt-unterschrieben/725115/" />
				<script>
	var dimensionValue = 'Gast';
	</script>
	<script>
	(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
	(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
	m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
	})(window,document,'script','//www.google-analytics.com/analytics.js','ga');

	// Alles
	ga('create', 'UA-43480406-32', 'auto', {'name': 'b'});
	ga('b.set', 'anonymizeIp', true);
	ga('b.send', 'pageview');
	setTimeout("ga('b.send', 'event', 'Interessierte Nutzer', 'Mehr als 10 Sekunden')", 10000);

	// Nachrichten/Alles
	ga('create', 'UA-43480406-26', 'auto', {'name': 'c'});
	ga('c.set', 'anonymizeIp', true);
	ga('c.send', 'pageview');
	setTimeout("ga('c.send', 'event', 'Interessierte Nutzer', 'Mehr als 10 Sekunden')", 10000);

	// Besucher
	ga('create', 'UA-43480406-34', 'auto', {'name': 'd'});
	ga('d.set', 'anonymizeIp', true);
	var dimensionValue = 'Gastsitzung';
	ga('d.set', 'dimension1', dimensionValue);
	ga('d.send', 'pageview');
	setTimeout("ga('d.send', 'event', 'Interessierte Nutzer', 'Mehr als 10 Sekunden')", 10000);

	// Kassel
	ga('create', 'UA-43480406-20', 'auto');
	ga('set', 'anonymizeIp', true);
	ga('send', 'pageview');
	setTimeout("ga('send', 'event', 'Interessierte Nutzer', 'Mehr als 10 Sekunden')", 10000);
</script>		<meta property="fb:admins" content="100000806964339, 100005452236684">
	<meta property="fb:pages" content="414390461998326">
</head>
<body class="single single-post postid-725115 single-format-standard group-blog masthead-fixed singular">
<script type="text/javascript">
	var googletag = googletag || {};
	googletag.cmd = googletag.cmd || [];

	(function() {
		var gads = document.createElement("script");
		gads.async = true;
		gads.type = "text/javascript";
		var useSSL = "https:" == document.location.protocol;
		gads.src = (useSSL ? "https:" : "http:") + "//www.googletagservices.com/tag/js/gpt.js";
		var node =document.getElementsByTagName("script")[0];
		node.parentNode.insertBefore(gads, node);
	})();
</script>
	<script src="//lokalo24.de/wp-content/themes/dev/js/frontend/ex-cookiechoices.js"></script>
<script>
document.addEventListener('DOMContentLoaded', function(event) {
		cookieChoices.showCookieConsentBar(
			'Cookies erleichtern die Bereitstellung unserer Dienste! Mit der Nutzung unserer Dienste erklären Sie sich damit einverstanden, dass wir Cookies verwenden.',
			'OK',
			'Weitere Informationen',
			'http://lokalo24.de/news/kontakt/impressum/'
		);
	});
</script>	<div id="outer-wrap" class="imobile">
		<div id="full_width_banner" class="container full_width_banner">
						<div class="ad-width-width950">
					<div id="etmit_ad_Full_Width_950" class="widget ad-widget ad-id-1351">
				<ins data-revive-zoneid="1351" data-revive-block="1" data-revive-id="29733df2036cfdc1d8e5346a4a2ad092"></ins>		</div>
					</div>
		</div>
		<div class="anzeige-hochaus-box"><ul><li id="etmit_ad-53" class="widget ETMIT_AD_Widget">		<div id="etmit_ad_14049947501111111111111111-1" class="widget ad-widget ad-id-">
				<!-- Yieldlove AdTag - lokalo24.de_d_160x600_1 -->
<div id='div-gpt-ad-1407836298733-0'>
  <script type='text/javascript'>
    googletag.cmd.push(function() {
      googletag.pubads().display('/53015287/lokalo24.de_d_160x600_1', [160, 600], 'div-gpt-ad-1407836298733-0');

    });
  </script>
</div>		</div>
		</li><li id="etmit_ad-68" class="widget ETMIT_AD_Widget">		<div id="etmit_ad_1404994750111111111111111111-2" class="widget ad-widget ad-id-1407836248513-0">
				<!-- Yieldlove AdTag - lokalo24.de_d_180x150_1 -->
<div id='div-gpt-ad-1407836228045-0'>
  <script type='text/javascript'>
    googletag.cmd.push(function() {
      googletag.pubads().display('/53015287/lokalo24.de_d_180x150_1', [180, 150], 'div-gpt-ad-1407836228045-0');
    });
  </script>
</div>
		</div>
		</li><li id="etmit_ad-69" class="widget ETMIT_AD_Widget">		<div id="etmit_ad_14049947501111111111111111111-3" class="widget ad-widget ad-id-1407836248513-0">
				<!-- Yieldlove AdTag - lokalo24.de_d_180x150_2 -->
<div id='div-gpt-ad-1407836025945-0'>
  <script type='text/javascript'>
    googletag.cmd.push(function() {
      googletag.pubads().display('/53015287/lokalo24.de_d_180x150_2', [180, 150], 'div-gpt-ad-1407836025945-0');
    });
  </script>
</div>		</div>
		</li><li id="etmit_ad-131" class="widget ETMIT_AD_Widget">		<div id="etmit_ad_146790304311-4" class="widget ad-widget ad-id-1407836248513-0">
				<!-- Yieldlove AdTag - lokalo24.de_d_180x150_3 -->
<div id='div-gpt-ad-1407836111275-0'>
  <script type='text/javascript'>
    googletag.cmd.push(function() {
      googletag.pubads().display('/53015287/lokalo24.de_d_180x150_3', [180, 150], 'div-gpt-ad-1407836111275-0');
    });
  </script>
</div>		</div>
		</li></ul></div>		<div class="mobilenav imobile m_blog_11">
			<div class="mobile-overflow-hidden imobile">			
				<div class="mobile-nav-cont">
					<div class="mobile-nav-net">
					<ul class="nav">
						<li class="main-menu-item menu-item-netzwerk"><a>Netzwerk</a></li>
					</ul>
					<ul id="menu-network-navigation" class="nav"><li id="nav-menu-item-100645" class="main-menu-item  menu-item-even menu-item-depth-0 blog-icon-mutter menu-item menu-item-type-custom menu-item-object-custom menu-item-home"><a href="http://lokalo24.de/" class="menu-link main-menu-link">lokalo24</a></li>
<li id="nav-menu-item-113347" class="main-menu-item  menu-item-even menu-item-depth-0 menu-item menu-item-type-custom menu-item-object-custom"><a title="Tanken aber günstig!" target="_blank" href="http://spritking.de/" class="menu-link main-menu-link">Spritking</a></li>
<li id="nav-menu-item-100563" class="main-menu-item  menu-item-even menu-item-depth-0 blog-icon-familie menu-item menu-item-type-custom menu-item-object-custom"><a href="http://lokalo24.de/familie/" class="menu-link main-menu-link">Familie</a></li>
<li id="nav-menu-item-100644" class="main-menu-item  menu-item-even menu-item-depth-0 menu-item menu-item-type-custom menu-item-object-custom"><a href="http://brauser24.de/" class="menu-link main-menu-link">brauser24</a></li>
<li id="nav-menu-item-113827" class="main-menu-item  menu-item-even menu-item-depth-0 menu-item menu-item-type-custom menu-item-object-custom"><a href="http://lokalo24.de/bike/" class="menu-link main-menu-link">Bike Portal</a></li>
<li id="nav-menu-item-113503" class="main-menu-item  menu-item-even menu-item-depth-0 menu-item menu-item-type-post_type menu-item-object-page"><a target="_blank" href="http://lokalo24.de/mehr/" class="menu-link main-menu-link">Mehr&#8230;</a></li>
</ul>					</div>
					<div class="mobile-nav-main">
					<div id="main-nav" class="nav-collapse collapse mobile-main-nav-container"><ul id="menu-hauptmenu-24052016" class="main-navigation nav mobile-nav"><li id="nav-menu-item-674027" class="main-menu-item  menu-item-even menu-item-depth-0 menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-has-children"><a rel="category-lokales" href="http://lokalo24.de/news/category/lokales/" class="menu-link main-menu-link">Lokales</a>
<ul class="sub-menu menu-odd  menu-depth-1">
	<li id="nav-menu-item-674028" class="sub-menu-item  menu-item-odd menu-item-depth-1 menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor"><a href="http://lokalo24.de/news/category/lokales/" class="menu-link sub-menu-link">Alle Lokales</a></li>
	<li id="nav-menu-item-674029" class="sub-menu-item  menu-item-odd menu-item-depth-1 menu-item menu-item-type-custom menu-item-object-custom"><a href="/news/kassel/category/lokales/" class="menu-link sub-menu-link">Kassel</a></li>
	<li id="nav-menu-item-674030" class="sub-menu-item  menu-item-odd menu-item-depth-1 menu-item menu-item-type-custom menu-item-object-custom"><a href="/news/landkreis-kassel/category/lokales/" class="menu-link sub-menu-link">Landkreis Kassel</a></li>
	<li id="nav-menu-item-674031" class="sub-menu-item  menu-item-odd menu-item-depth-1 menu-item menu-item-type-custom menu-item-object-custom"><a href="/news/hersfeld-rotenburg/category/lokales/" class="menu-link sub-menu-link">Hersfeld-Rotenburg</a></li>
	<li id="nav-menu-item-674032" class="sub-menu-item  menu-item-odd menu-item-depth-1 menu-item menu-item-type-custom menu-item-object-custom"><a href="/news/fulda/category/lokales/" class="menu-link sub-menu-link">Fulda</a></li>
	<li id="nav-menu-item-674033" class="sub-menu-item  menu-item-odd menu-item-depth-1 menu-item menu-item-type-custom menu-item-object-custom"><a href="/news/waldeck-frankenberg/category/lokales/" class="menu-link sub-menu-link">Waldeck-Frankenberg</a></li>
	<li id="nav-menu-item-674034" class="sub-menu-item  menu-item-odd menu-item-depth-1 menu-item menu-item-type-custom menu-item-object-custom"><a href="/news/werra-meissner-kreis/category/lokales/" class="menu-link sub-menu-link">Werra-Meißner-Kreis</a></li>
	<li id="nav-menu-item-674035" class="sub-menu-item  menu-item-odd menu-item-depth-1 menu-item menu-item-type-custom menu-item-object-custom"><a href="/news/schwalm-eder-kreis/category/lokales/" class="menu-link sub-menu-link">Schwalm-Eder-Kreis</a></li>
	<li id="nav-menu-item-674036" class="sub-menu-item  menu-item-odd menu-item-depth-1 menu-item menu-item-type-custom menu-item-object-custom"><a href="/news/hann-muenden/category/lokales/" class="menu-link sub-menu-link">Hann. Münden</a></li>
</ul>
</li>
<li id="nav-menu-item-674037" class="main-menu-item  menu-item-even menu-item-depth-0 menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children"><a rel="category-blaulicht" href="http://lokalo24.de/news/category/blaulicht/" class="menu-link main-menu-link">Blaulicht</a>
<ul class="sub-menu menu-odd  menu-depth-1">
	<li id="nav-menu-item-674038" class="sub-menu-item  menu-item-odd menu-item-depth-1 menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://lokalo24.de/news/category/blaulicht/" class="menu-link sub-menu-link">Alle Blaulicht</a></li>
	<li id="nav-menu-item-674039" class="sub-menu-item  menu-item-odd menu-item-depth-1 menu-item menu-item-type-custom menu-item-object-custom"><a href="/news/kassel/category/blaulicht/" class="menu-link sub-menu-link">Kassel</a></li>
	<li id="nav-menu-item-674040" class="sub-menu-item  menu-item-odd menu-item-depth-1 menu-item menu-item-type-custom menu-item-object-custom"><a href="/news/landkreis-kassel/category/blaulicht/" class="menu-link sub-menu-link">Landkreis Kassel</a></li>
	<li id="nav-menu-item-674041" class="sub-menu-item  menu-item-odd menu-item-depth-1 menu-item menu-item-type-custom menu-item-object-custom"><a href="/news/hersfeld-rotenburg/category/blaulicht/" class="menu-link sub-menu-link">Hersfeld-Rotenburg</a></li>
	<li id="nav-menu-item-674042" class="sub-menu-item  menu-item-odd menu-item-depth-1 menu-item menu-item-type-custom menu-item-object-custom"><a href="/news/fulda/category/blaulicht/" class="menu-link sub-menu-link">Fulda</a></li>
	<li id="nav-menu-item-674043" class="sub-menu-item  menu-item-odd menu-item-depth-1 menu-item menu-item-type-custom menu-item-object-custom"><a href="/news/waldeck-frankenberg/category/blaulicht/" class="menu-link sub-menu-link">Waldeck-Frankenberg</a></li>
	<li id="nav-menu-item-674044" class="sub-menu-item  menu-item-odd menu-item-depth-1 menu-item menu-item-type-custom menu-item-object-custom"><a href="/news/werra-meissner-kreis/category/blaulicht/" class="menu-link sub-menu-link">Werra-Meißner-Kreis</a></li>
	<li id="nav-menu-item-674045" class="sub-menu-item  menu-item-odd menu-item-depth-1 menu-item menu-item-type-custom menu-item-object-custom"><a href="/news/schwalm-eder-kreis/category/blaulicht/" class="menu-link sub-menu-link">Schwalm-Eder-Kreis</a></li>
	<li id="nav-menu-item-674046" class="sub-menu-item  menu-item-odd menu-item-depth-1 menu-item menu-item-type-custom menu-item-object-custom"><a href="/news/hann-muenden/category/blaulicht/" class="menu-link sub-menu-link">Hann. Münden</a></li>
</ul>
</li>
<li id="nav-menu-item-674047" class="main-menu-item  menu-item-even menu-item-depth-0 menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children"><a rel="category-sport" href="http://lokalo24.de/news/category/lokales/sport/" class="menu-link main-menu-link">Sport</a>
<ul class="sub-menu menu-odd  menu-depth-1">
	<li id="nav-menu-item-674048" class="sub-menu-item  menu-item-odd menu-item-depth-1 menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent"><a href="http://lokalo24.de/news/category/lokales/sport/" class="menu-link sub-menu-link">Sport alle Regionen</a></li>
	<li id="nav-menu-item-674049" class="sub-menu-item  menu-item-odd menu-item-depth-1 menu-item menu-item-type-post_type menu-item-object-page"><a href="http://lokalo24.de/news/sport/fussball/" class="menu-link sub-menu-link">Fußballtabellen</a></li>
</ul>
</li>
<li id="nav-menu-item-674050" class="main-menu-item  menu-item-even menu-item-depth-0 menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children"><a rel="category-meinungen" href="http://lokalo24.de/news/category/meinungen/" class="menu-link main-menu-link">Meinungen</a>
<ul class="sub-menu menu-odd  menu-depth-1">
	<li id="nav-menu-item-674051" class="sub-menu-item  menu-item-odd menu-item-depth-1 menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://lokalo24.de/news/category/meinungen/" class="menu-link sub-menu-link">Alle Meinungen</a></li>
	<li id="nav-menu-item-674052" class="sub-menu-item  menu-item-odd menu-item-depth-1 menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://lokalo24.de/news/category/meinungen/briefwechsel/" class="menu-link sub-menu-link">Briefwechsel</a></li>
</ul>
</li>
<li id="nav-menu-item-674061" class="main-menu-item  menu-item-even menu-item-depth-0 menu-item menu-item-type-taxonomy menu-item-object-category"><a rel="category-lifestyle-und-kultur" href="http://lokalo24.de/news/category/lifestyle-und-kultur/" class="menu-link main-menu-link">Region Privat</a></li>
<li id="nav-menu-item-674067" class="main-menu-item  menu-item-even menu-item-depth-0 menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children"><a rel="category-bilder" href="http://lokalo24.de/news/category/bilder/" class="menu-link main-menu-link">Bildergalerien</a>
<ul class="sub-menu menu-odd  menu-depth-1">
	<li id="nav-menu-item-674068" class="sub-menu-item  menu-item-odd menu-item-depth-1 menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://lokalo24.de/news/category/bilder/" class="menu-link sub-menu-link">Alle Regionen</a></li>
	<li id="nav-menu-item-674077" class="sub-menu-item  menu-item-odd menu-item-depth-1 menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://lokalo24.de/news/category/leserfotos/" class="menu-link sub-menu-link">Leserfotos</a></li>
</ul>
</li>
<li id="nav-menu-item-674078" class="main-menu-item  menu-item-even menu-item-depth-0 menu-item menu-item-type-taxonomy menu-item-object-category"><a rel="category-videos" href="http://lokalo24.de/news/category/videos/" class="menu-link main-menu-link">Videos</a></li>
<li id="nav-menu-item-674087" class="main-menu-item  menu-item-even menu-item-depth-0 menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://lokalo24.de/news/category/gewinnspiele/" class="menu-link main-menu-link">Verlosung</a></li>
<li id="nav-menu-item-681786" class="main-menu-item  menu-item-even menu-item-depth-0 menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children"><a href="#" class="menu-link main-menu-link">Veranstaltungskalender</a>
<ul class="sub-menu menu-odd  menu-depth-1">
	<li id="nav-menu-item-681787" class="sub-menu-item  menu-item-odd menu-item-depth-1 menu-item menu-item-type-post_type menu-item-object-page"><a href="http://lokalo24.de/news/veranstaltungskalender/veranstaltungskalender-hersfeld-rotenburg/" class="menu-link sub-menu-link">Hersfeld-Rotenburg</a></li>
	<li id="nav-menu-item-681788" class="sub-menu-item  menu-item-odd menu-item-depth-1 menu-item menu-item-type-post_type menu-item-object-page"><a href="http://lokalo24.de/news/veranstaltungskalender/veranstaltungskalender-kassel/" class="menu-link sub-menu-link">Kassel</a></li>
	<li id="nav-menu-item-681789" class="sub-menu-item  menu-item-odd menu-item-depth-1 menu-item menu-item-type-post_type menu-item-object-page"><a href="http://lokalo24.de/news/veranstaltungskalender/veranstaltungskalender-landkreis-kassel/" class="menu-link sub-menu-link">Landkreis Kassel</a></li>
	<li id="nav-menu-item-681790" class="sub-menu-item  menu-item-odd menu-item-depth-1 menu-item menu-item-type-post_type menu-item-object-page"><a href="http://lokalo24.de/news/veranstaltungskalender/veranstaltungskalender-schwalm-eder-kreis/" class="menu-link sub-menu-link">Schwalm-Eder-Kreis</a></li>
	<li id="nav-menu-item-681791" class="sub-menu-item  menu-item-odd menu-item-depth-1 menu-item menu-item-type-post_type menu-item-object-page"><a href="http://lokalo24.de/news/veranstaltungskalender/veranstaltungskalender-waldeck-frankenberg/" class="menu-link sub-menu-link">Waldeck-Frankenberg</a></li>
	<li id="nav-menu-item-681792" class="sub-menu-item  menu-item-odd menu-item-depth-1 menu-item menu-item-type-post_type menu-item-object-page"><a href="http://lokalo24.de/news/veranstaltungskalender/veranstaltungskalender-werra-meissner-kreis/" class="menu-link sub-menu-link">Werra-Meißner-Kreis</a></li>
</ul>
</li>
</ul></div>					</div>
				</div>
			</div>
		</div>
		<header class="site-header">
						<div class="site-logo">
				<div class="mobile-header-menue blog_11"><i class="fa fa-navicon"></i></div>
								<a class="header-logo-link" href="http://lokalo24.de/news" title="News">
					<img src="http://lokalo24.de/news/files/2016/02/lo24-logo-kassel.jpg" width="950" height="177" title="Zur Startseite von News" alt="Zur Startseite von News" />
				</a>
			</div>
						<div class="network-menu">
				<ul id="menu-network-navigation" class="nav"><li id="nav-menu-item-100645" class="main-menu-item  menu-item-even menu-item-depth-0 blog-icon-mutter menu-item menu-item-type-custom menu-item-object-custom menu-item-home"><a href="http://lokalo24.de/" class="menu-link main-menu-link">lokalo24</a></li>
<li id="nav-menu-item-113347" class="main-menu-item  menu-item-even menu-item-depth-0 menu-item menu-item-type-custom menu-item-object-custom"><a title="Tanken aber günstig!" target="_blank" href="http://spritking.de/" class="menu-link main-menu-link">Spritking</a></li>
<li id="nav-menu-item-100563" class="main-menu-item  menu-item-even menu-item-depth-0 blog-icon-familie menu-item menu-item-type-custom menu-item-object-custom"><a href="http://lokalo24.de/familie/" class="menu-link main-menu-link">Familie</a></li>
<li id="nav-menu-item-100644" class="main-menu-item  menu-item-even menu-item-depth-0 menu-item menu-item-type-custom menu-item-object-custom"><a href="http://brauser24.de/" class="menu-link main-menu-link">brauser24</a></li>
<li id="nav-menu-item-113827" class="main-menu-item  menu-item-even menu-item-depth-0 menu-item menu-item-type-custom menu-item-object-custom"><a href="http://lokalo24.de/bike/" class="menu-link main-menu-link">Bike Portal</a></li>
<li id="nav-menu-item-113503" class="main-menu-item  menu-item-even menu-item-depth-0 menu-item menu-item-type-post_type menu-item-object-page"><a target="_blank" href="http://lokalo24.de/mehr/" class="menu-link main-menu-link">Mehr&#8230;</a></li>
</ul>				<div class="gsuche">
					<div class='cse'>
					<script>
					  (function() {
					    var cx = '007855985947388701819:pfzpe2nfzme';
					    var gcse = document.createElement('script');
					    gcse.type = 'text/javascript';
					    gcse.async = true;
					    gcse.src = (document.location.protocol == 'https:' ? 'https:' : 'http:') +
					        '//cse.google.com/cse.js?cx=' + cx;
					    var s = document.getElementsByTagName('script')[0];
					    s.parentNode.insertBefore(gcse, s);
					  })();
					</script>
					<gcse:search></gcse:search>
					</div>
				</div>
				<div class="clear"></div>
			</div>
		</header>
		<div class="anzeigen-box leader-board height90px"><ul><li id="etmit_ad-52" class="widget ETMIT_AD_Widget">		<div id="etmit_ad_140499475011111111111111-5" class="widget ad-widget ad-id-">
				<!-- Yieldlove AdTag - lokalo24.de_d_728x90_1 -->
<div id='div-gpt-ad-1407836059567-0'>
  <script type='text/javascript'>
    googletag.cmd.push(function() {
      googletag.pubads().display('/53015287/lokalo24.de_d_728x90_1', [728, 90], 'div-gpt-ad-1407836059567-0');
    });
  </script>
</div>		</div>
		</li></ul></div>		<div class="gsuche hidden-desktop">
					<div class='cse'>
					<script>
					  (function() {
					    var cx = '007855985947388701819:pfzpe2nfzme';
					    var gcse = document.createElement('script');
					    gcse.type = 'text/javascript';
					    gcse.async = true;
					    gcse.src = (document.location.protocol == 'https:' ? 'https:' : 'http:') +
					        '//cse.google.com/cse.js?cx=' + cx;
					    var s = document.getElementsByTagName('script')[0];
					    s.parentNode.insertBefore(gcse, s);
					  })();
					</script>
					<gcse:search></gcse:search>
					</div>
				</div>
						<div id="hauptmenue">
			<div id="main-nav" class="nav-collapse collapse"><ul id="menu-hauptmenu-24052017" class="main-navigation nav"><li id="nav-menu-item-674027" class="main-menu-item  menu-item-even menu-item-depth-0 menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-has-children"><a rel="category-lokales" href="http://lokalo24.de/news/category/lokales/" class="menu-link main-menu-link">Lokales</a>
<div class="has-nav-promotion-box"><ul class="sub-menu menu-odd  menu-depth-1">
	<li id="nav-menu-item-674028" class="sub-menu-item  menu-item-odd menu-item-depth-1 menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor"><a href="http://lokalo24.de/news/category/lokales/" class="menu-link sub-menu-link">Alle Lokales</a></li>
	<li id="nav-menu-item-674029" class="sub-menu-item  menu-item-odd menu-item-depth-1 menu-item menu-item-type-custom menu-item-object-custom"><a href="/news/kassel/category/lokales/" class="menu-link sub-menu-link">Kassel</a></li>
	<li id="nav-menu-item-674030" class="sub-menu-item  menu-item-odd menu-item-depth-1 menu-item menu-item-type-custom menu-item-object-custom"><a href="/news/landkreis-kassel/category/lokales/" class="menu-link sub-menu-link">Landkreis Kassel</a></li>
	<li id="nav-menu-item-674031" class="sub-menu-item  menu-item-odd menu-item-depth-1 menu-item menu-item-type-custom menu-item-object-custom"><a href="/news/hersfeld-rotenburg/category/lokales/" class="menu-link sub-menu-link">Hersfeld-Rotenburg</a></li>
	<li id="nav-menu-item-674032" class="sub-menu-item  menu-item-odd menu-item-depth-1 menu-item menu-item-type-custom menu-item-object-custom"><a href="/news/fulda/category/lokales/" class="menu-link sub-menu-link">Fulda</a></li>
	<li id="nav-menu-item-674033" class="sub-menu-item  menu-item-odd menu-item-depth-1 menu-item menu-item-type-custom menu-item-object-custom"><a href="/news/waldeck-frankenberg/category/lokales/" class="menu-link sub-menu-link">Waldeck-Frankenberg</a></li>
	<li id="nav-menu-item-674034" class="sub-menu-item  menu-item-odd menu-item-depth-1 menu-item menu-item-type-custom menu-item-object-custom"><a href="/news/werra-meissner-kreis/category/lokales/" class="menu-link sub-menu-link">Werra-Meißner-Kreis</a></li>
	<li id="nav-menu-item-674035" class="sub-menu-item  menu-item-odd menu-item-depth-1 menu-item menu-item-type-custom menu-item-object-custom"><a href="/news/schwalm-eder-kreis/category/lokales/" class="menu-link sub-menu-link">Schwalm-Eder-Kreis</a></li>
	<li id="nav-menu-item-674036" class="sub-menu-item  menu-item-odd menu-item-depth-1 menu-item menu-item-type-custom menu-item-object-custom"><a href="/news/hann-muenden/category/lokales/" class="menu-link sub-menu-link">Hann. Münden</a></li>
</ul>
<div class="nav-promotion-box"><span class="spinner-holder"><i class="fa fa-spinner fa-pulse"></i></span></div></div></li>
<li id="nav-menu-item-674037" class="main-menu-item  menu-item-even menu-item-depth-0 menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children"><a rel="category-blaulicht" href="http://lokalo24.de/news/category/blaulicht/" class="menu-link main-menu-link">Blaulicht</a>
<div class="has-nav-promotion-box"><ul class="sub-menu menu-odd  menu-depth-1">
	<li id="nav-menu-item-674038" class="sub-menu-item  menu-item-odd menu-item-depth-1 menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://lokalo24.de/news/category/blaulicht/" class="menu-link sub-menu-link">Alle Blaulicht</a></li>
	<li id="nav-menu-item-674039" class="sub-menu-item  menu-item-odd menu-item-depth-1 menu-item menu-item-type-custom menu-item-object-custom"><a href="/news/kassel/category/blaulicht/" class="menu-link sub-menu-link">Kassel</a></li>
	<li id="nav-menu-item-674040" class="sub-menu-item  menu-item-odd menu-item-depth-1 menu-item menu-item-type-custom menu-item-object-custom"><a href="/news/landkreis-kassel/category/blaulicht/" class="menu-link sub-menu-link">Landkreis Kassel</a></li>
	<li id="nav-menu-item-674041" class="sub-menu-item  menu-item-odd menu-item-depth-1 menu-item menu-item-type-custom menu-item-object-custom"><a href="/news/hersfeld-rotenburg/category/blaulicht/" class="menu-link sub-menu-link">Hersfeld-Rotenburg</a></li>
	<li id="nav-menu-item-674042" class="sub-menu-item  menu-item-odd menu-item-depth-1 menu-item menu-item-type-custom menu-item-object-custom"><a href="/news/fulda/category/blaulicht/" class="menu-link sub-menu-link">Fulda</a></li>
	<li id="nav-menu-item-674043" class="sub-menu-item  menu-item-odd menu-item-depth-1 menu-item menu-item-type-custom menu-item-object-custom"><a href="/news/waldeck-frankenberg/category/blaulicht/" class="menu-link sub-menu-link">Waldeck-Frankenberg</a></li>
	<li id="nav-menu-item-674044" class="sub-menu-item  menu-item-odd menu-item-depth-1 menu-item menu-item-type-custom menu-item-object-custom"><a href="/news/werra-meissner-kreis/category/blaulicht/" class="menu-link sub-menu-link">Werra-Meißner-Kreis</a></li>
	<li id="nav-menu-item-674045" class="sub-menu-item  menu-item-odd menu-item-depth-1 menu-item menu-item-type-custom menu-item-object-custom"><a href="/news/schwalm-eder-kreis/category/blaulicht/" class="menu-link sub-menu-link">Schwalm-Eder-Kreis</a></li>
	<li id="nav-menu-item-674046" class="sub-menu-item  menu-item-odd menu-item-depth-1 menu-item menu-item-type-custom menu-item-object-custom"><a href="/news/hann-muenden/category/blaulicht/" class="menu-link sub-menu-link">Hann. Münden</a></li>
</ul>
<div class="nav-promotion-box"><span class="spinner-holder"><i class="fa fa-spinner fa-pulse"></i></span></div></div></li>
<li id="nav-menu-item-674047" class="main-menu-item  menu-item-even menu-item-depth-0 menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children"><a rel="category-sport" href="http://lokalo24.de/news/category/lokales/sport/" class="menu-link main-menu-link">Sport</a>
<div class="has-nav-promotion-box"><ul class="sub-menu menu-odd  menu-depth-1">
	<li id="nav-menu-item-674048" class="sub-menu-item  menu-item-odd menu-item-depth-1 menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent"><a href="http://lokalo24.de/news/category/lokales/sport/" class="menu-link sub-menu-link">Sport alle Regionen</a></li>
	<li id="nav-menu-item-674049" class="sub-menu-item  menu-item-odd menu-item-depth-1 menu-item menu-item-type-post_type menu-item-object-page"><a href="http://lokalo24.de/news/sport/fussball/" class="menu-link sub-menu-link">Fußballtabellen</a></li>
</ul>
<div class="nav-promotion-box"><span class="spinner-holder"><i class="fa fa-spinner fa-pulse"></i></span></div></div></li>
<li id="nav-menu-item-674050" class="main-menu-item  menu-item-even menu-item-depth-0 menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children"><a rel="category-meinungen" href="http://lokalo24.de/news/category/meinungen/" class="menu-link main-menu-link">Meinungen</a>
<div class="has-nav-promotion-box"><ul class="sub-menu menu-odd  menu-depth-1">
	<li id="nav-menu-item-674051" class="sub-menu-item  menu-item-odd menu-item-depth-1 menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://lokalo24.de/news/category/meinungen/" class="menu-link sub-menu-link">Alle Meinungen</a></li>
	<li id="nav-menu-item-674052" class="sub-menu-item  menu-item-odd menu-item-depth-1 menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://lokalo24.de/news/category/meinungen/briefwechsel/" class="menu-link sub-menu-link">Briefwechsel</a></li>
</ul>
<div class="nav-promotion-box"><span class="spinner-holder"><i class="fa fa-spinner fa-pulse"></i></span></div></div></li>
<li id="nav-menu-item-674061" class="main-menu-item  menu-item-even menu-item-depth-0 menu-item menu-item-type-taxonomy menu-item-object-category"><a rel="category-lifestyle-und-kultur" href="http://lokalo24.de/news/category/lifestyle-und-kultur/" class="menu-link main-menu-link">Region Privat</a></li>
<li id="nav-menu-item-674067" class="main-menu-item  menu-item-even menu-item-depth-0 menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children"><a rel="category-bilder" href="http://lokalo24.de/news/category/bilder/" class="menu-link main-menu-link">Bildergalerien</a>
<div class="has-nav-promotion-box"><ul class="sub-menu menu-odd  menu-depth-1">
	<li id="nav-menu-item-674068" class="sub-menu-item  menu-item-odd menu-item-depth-1 menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://lokalo24.de/news/category/bilder/" class="menu-link sub-menu-link">Alle Regionen</a></li>
	<li id="nav-menu-item-674077" class="sub-menu-item  menu-item-odd menu-item-depth-1 menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://lokalo24.de/news/category/leserfotos/" class="menu-link sub-menu-link">Leserfotos</a></li>
</ul>
<div class="nav-promotion-box"><span class="spinner-holder"><i class="fa fa-spinner fa-pulse"></i></span></div></div></li>
<li id="nav-menu-item-674078" class="main-menu-item  menu-item-even menu-item-depth-0 menu-item menu-item-type-taxonomy menu-item-object-category"><a rel="category-videos" href="http://lokalo24.de/news/category/videos/" class="menu-link main-menu-link">Videos</a></li>
<li id="nav-menu-item-674087" class="main-menu-item  menu-item-even menu-item-depth-0 menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://lokalo24.de/news/category/gewinnspiele/" class="menu-link main-menu-link">Verlosung</a></li>
<li id="nav-menu-item-681786" class="main-menu-item  menu-item-even menu-item-depth-0 menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children"><a href="#" class="menu-link main-menu-link">Veranstaltungskalender</a>
<div class="has-nav-promotion-box"><ul class="sub-menu menu-odd  menu-depth-1">
	<li id="nav-menu-item-681787" class="sub-menu-item  menu-item-odd menu-item-depth-1 menu-item menu-item-type-post_type menu-item-object-page"><a href="http://lokalo24.de/news/veranstaltungskalender/veranstaltungskalender-hersfeld-rotenburg/" class="menu-link sub-menu-link">Hersfeld-Rotenburg</a></li>
	<li id="nav-menu-item-681788" class="sub-menu-item  menu-item-odd menu-item-depth-1 menu-item menu-item-type-post_type menu-item-object-page"><a href="http://lokalo24.de/news/veranstaltungskalender/veranstaltungskalender-kassel/" class="menu-link sub-menu-link">Kassel</a></li>
	<li id="nav-menu-item-681789" class="sub-menu-item  menu-item-odd menu-item-depth-1 menu-item menu-item-type-post_type menu-item-object-page"><a href="http://lokalo24.de/news/veranstaltungskalender/veranstaltungskalender-landkreis-kassel/" class="menu-link sub-menu-link">Landkreis Kassel</a></li>
	<li id="nav-menu-item-681790" class="sub-menu-item  menu-item-odd menu-item-depth-1 menu-item menu-item-type-post_type menu-item-object-page"><a href="http://lokalo24.de/news/veranstaltungskalender/veranstaltungskalender-schwalm-eder-kreis/" class="menu-link sub-menu-link">Schwalm-Eder-Kreis</a></li>
	<li id="nav-menu-item-681791" class="sub-menu-item  menu-item-odd menu-item-depth-1 menu-item menu-item-type-post_type menu-item-object-page"><a href="http://lokalo24.de/news/veranstaltungskalender/veranstaltungskalender-waldeck-frankenberg/" class="menu-link sub-menu-link">Waldeck-Frankenberg</a></li>
	<li id="nav-menu-item-681792" class="sub-menu-item  menu-item-odd menu-item-depth-1 menu-item menu-item-type-post_type menu-item-object-page"><a href="http://lokalo24.de/news/veranstaltungskalender/veranstaltungskalender-werra-meissner-kreis/" class="menu-link sub-menu-link">Werra-Meißner-Kreis</a></li>
</ul>
<div class="nav-promotion-box"><span class="spinner-holder"><i class="fa fa-spinner fa-pulse"></i></span></div></div></li>
</ul></div>			<div class="clear"></div>
					<div id="breadcrump">
		<ul>
		<li class="breadcrump-home"><a href="http://lokalo24.de/news" title="News">News</a></li>
														<li class="bc-region"><i class="fa fa-angle-double-right"></i><a href="http://lokalo24.de/news/kassel/">Kassel</a></li>
															<li class="bc-category"><i class="fa fa-angle-double-right"></i><a href="http://lokalo24.de/news/kassel/category/sport/">Sport</a></li>
															<li class="bc-post-title"><i class="fa fa-angle-double-right"></i><a href="">Däne Mikkelsen hat 3-Jahres-Vertrag bei der MT unterschrieben</a></li>
													</ul>
					</div>
					<div class="clear"></div>
							</div>
		<div id="content-wrapper">		<div id="content-boxes">
			<div id="content" class="content single">
				<article id="post-725115" class="post-725115 post type-post status-publish format-standard has-post-thumbnail hentry category-ksv-hessen-kassel category-sport tag-handball tag-mt-melsungen ort-kassel regionen-kassel prioritaeten-mutterseite_la prioritaeten-04_regio-la prioritaeten-kategorie_la">
	<header>
		<h1>Däne Mikkelsen hat 3-Jahres-Vertrag bei der MT unterschrieben</h1>
		<div class="entry-meta">
			<div>
							<span class="cat-links">Von <a class="author-link" href="http://lokalo24.de/news/author/pressemitteilung/">Pressemitteilungen</a> am 22. November 2016 | Kategorie(n): <a class="category-tag" rel="category tag" href="http://lokalo24.de/news/category/ksv-hessen-kassel/">KSV Hessen Kassel</a><a class="category-tag" rel="category tag" href="http://lokalo24.de/news/category/sport/">Sport</a><a title="Kassel" class="region region-slug-kassel region-id-36" href="http://lokalo24.de/news/ort/kassel/">Kassel</a></span>
			</div>
			<div class="single-social-list">
										<ul class="social-links">
							     
							<li class="verlag-logo extra-tip">  
							</li>
							
							<li class="single-fa-container-a no-left facebook"><a data-pid="725115" data-base="1" title="Über Facebook teilen" href="https://www.facebook.com/sharer/sharer.php?u=http%3A%2F%2Flokalo24.de%2Fnews%2Fdaene-mikkelsen-hat-3-jahres-vertrag-bei-der-mt-unterschrieben%2F725115%2F" target="_blank"><i class=" fa fa-facebook"></i></a><span class="small-text"></span></li>
							<li class="single-fa-container-a twitter"><a data-pid="725115" data-base="2" title="Twittern" href="https://twitter.com/home?status=http%3A%2F%2Flokalo24.de%2Fnews%2Fdaene-mikkelsen-hat-3-jahres-vertrag-bei-der-mt-unterschrieben%2F725115%2F" target="_blank"><i class="fa fa-twitter"></i></a><span class="small-text"></span></li>
							<li class="single-fa-container-a whatsapp"><a data-pid="725115" data-base="5" title="Über WhatsApp teilen" href="WhatsApp://send?text=Toller Beitrag%3A http%3A%2F%2Flokalo24.de%2Fnews%2Fdaene-mikkelsen-hat-3-jahres-vertrag-bei-der-mt-unterschrieben%2F725115%2F"><i class="fa fa-whatsapp"></i></a><span class="small-text"></span></li>
							<!-- <li class="single-fa-container-a google-plus"><a title="Über Google+ teilen" href="https://plus.google.com/share?url=http%3A%2F%2Flokalo24.de%2Fnews%2Fdaene-mikkelsen-hat-3-jahres-vertrag-bei-der-mt-unterschrieben%2F725115%2F" target="_blank"><i class="fa fa-google-plus"></i></a></li> -->

							<li class="single-fa-container-a envelope-o"><a data-pid="725115" data-base="3" title="Per E-Mail teilen" href="mailto:?subject=Toller Beitrag (Däne%20Mikkelsen%20hat%203-Jahres-Vertrag%20bei%20der%20MT%20unterschrieben) auf lokalo24.de%2Fnews&body=http%3A%2F%2Flokalo24.de%2Fnews%2Fdaene-mikkelsen-hat-3-jahres-vertrag-bei-der-mt-unterschrieben%2F725115%2F"><i class="fa fa-envelope-o"></i></a><span class="small-text"></span></li>

							
							<li class="single-fa-container-a no-left drucken"><a rel="nofollow" data-pid="725115" data-base="4" title="Drucken" onclick="popup('http://lokalo24.de/news/print/?print=725115','Artikel Drucken | Lokalo24.de');return false;" target="_blank"><i class="fa fa-print"></i></a><span class="small-text"></span></li>

						</ul>
					
			</div>
			<div class="clear"></div>
		</div>
	</header>
	<div class="entry-content">
				<p><strong>Kassel.</strong>  Die MT Melsungen hat auf der Spielmacherposition einen Nachfolger für den Ende dieser Saison scheidenden Nenad Vuckovic (36) gefunden: Lasse Mikkelsen (28), inzwischen im sechsten Jahr für den dänischen Erstligisten Skjern Handbold am Ball, hat bei der MT einen Vertrag bis 30.06.2020 unterschrieben. Mit dem Dänen haben die Nordhessen nun bereits die dritte Neuverpflichtung für die kommende Saison unter  Dach und Fach. Außer ihm kommen noch die beiden deutschen Europameister Tobias Reichmann (28, Rechtsaussen, KS Kielce, Polen) und Finn Lemke (24, Rückraum links, SC Magdeburg).</p>
<p>“Mit Lasse Mikkelsen werden wir einen sehr erfahrenen Regisseur bekommen, der technisch versiert ist, der über ein hervorragendes Spielverständnis verfügt und obendrein auch noch torgefährlich ist”, freut sich MT-Vorstand Axel Geerken über den zustande gekommenen Kontrakt. – Apropos “torgefährlich”: In dieser Saison läuft es bei dem 1,97 m großen Rückraumspieler wieder prächtig. Nach 10 Spieltagen liegt er mit Skjern auf Tabellenplatz 3 und ist mit derzeit 63 Treffern zweitbester Schütze in Dänemarks Top-Liga.</p>
<p>Was der Däne drauf hat, musste die MT bereits zweimal leidvoll erfahren, nämlich als sie ihn mit dessen Mannschaft im Europapokal zum Gegner hatten. Skjern Handbold, wo übrigens mit Thomas Klitgaard auch ein Ex-MT’ler spielt, hat die Rotweissen in der vorletzten Saison im EHF-Cup kurz vor dem Einzug ins Final Four aus dem Rennen geworfen. Einer der daran maßgeblichen Anteil hatte, war Lasse Mikkelsen. Der Playmaker führte nicht nur glänzend Regie, sondern erzielte “nebenbei” im Hinspiel, das die MT in Dänemark mit fünf Toren verlor, sieben Treffer und im Rückspiel deren fünf. Das hatte das Roth-Team zwar ihrerseits mit fünf Toren Unterschied gewonnen, aber in der Endabrechung war Skjern aufgrund der mehr erzielten Auswärtstore ins Halbfinale eingezogen.</p>
<p>“Seitdem ist er bei mir im Fokus”, verrät MT-Trainer Michael Roth. “Ich habe Lasse anschließend weiter beobachtet und dabei haben sich die ersten Eindrücke absolut bestätigt. Mit seinen Stärken wird  er unser Spiel beleben, ihm weitere Impulse geben. Zudem ist er ein sehr sympathischer Typ und passt nicht zuletzt deshalb gut in unser Team”.</p>
<p>In 2009 wechselte der damalige Junioren-Nationalspieler von AaB Håndbold zu KIF Kolding, um mit dem Club zwei Saisons in der Champions League zu spielen. Zwei Jahre später ging er zu seinem heutigen Verein Skjern Handbold, mit dem er drei Mal in Folge am EHF-Cup teilnahm. In der aktuellen Saison ist Skjern international übrigens nicht am Start, da zuletzt in der dänischen Meisterschaft nur Rang 5 heraussprang.</p>
<p>“In der Bundesliga zu spielen, die als stärkste Liga der Welt gilt , ist wohl für  jeden Handballer eine Ehre. Als das Angebot aus Deutschland kam, brauchte ich nicht lange zu überlegen. Thomas Klitgaard hat mir nur Gutes von der MT berichtet und mich darin bestärkt, diesen Schritt zu machen. Hier komme ich in einen sehr gut geführten Verein, dessen Mannschaft für mich zu den besten Teams dieser Liga zählt. Ich freue mich darauf, zusammen mit meiner Familie im Sommer nach Melsungen zu kommen”, sagt Lasse Mikkelsen. Mit dabei sein werden dann seine Frau Carina und die beiden Söhnen Oliver (1) und Benjamin (3).</p>
<figure id="attachment_725116" style="width: 628px" class="wp-caption alignright"><a href="http://lokalo24.de/news/files/2016/11/lola_et167194.jpg"><img class="size-large wp-image-725116" src="http://lokalo24.de/news/wp-content/plugins/lazy-load/images/1x1.trans.gif" data-lazy-src="http://lokalo24.de/news/files/2016/11/lola_et167194-628x352.jpg" alt="MT-Vorstand Axel Geerken mit Neuzugang Lasse Mikkelsen vom dänischen Erstligisten Skjern Handbold. Der Vetrag hat zunächst eine Laufzeit von drei Jahren." width="628" height="352" srcset="http://lokalo24.de/news/files/2016/11/lola_et167194.jpg 628w, http://lokalo24.de/news/files/2016/11/lola_et167194-314x176.jpg 314w, http://lokalo24.de/news/files/2016/11/lola_et167194-308x172.jpg 308w" sizes="(max-width: 628px) 100vw, 628px" /><noscript><img class="size-large wp-image-725116" src="http://lokalo24.de/news/files/2016/11/lola_et167194-628x352.jpg" alt="MT-Vorstand Axel Geerken mit Neuzugang Lasse Mikkelsen vom dänischen Erstligisten Skjern Handbold. Der Vetrag hat zunächst eine Laufzeit von drei Jahren." width="628" height="352" srcset="http://lokalo24.de/news/files/2016/11/lola_et167194.jpg 628w, http://lokalo24.de/news/files/2016/11/lola_et167194-314x176.jpg 314w, http://lokalo24.de/news/files/2016/11/lola_et167194-308x172.jpg 308w" sizes="(max-width: 628px) 100vw, 628px" /></noscript></a><figcaption class="wp-caption-text">MT-Vorstand Axel Geerken mit Neuzugang Lasse Mikkelsen vom dänischen Erstligisten Skjern Handbold. Der Vetrag hat zunächst eine Laufzeit von drei Jahren.</figcaption></figure>
<p>Natürlich erinnert er sich noch genau an die beiden EHF-Cup-Spiele gegen die MT: “Da haben wir zwar das glücklicherer Ende für uns gehabt, aber man hat auch den großen Unterschied zu unserer Liga gesehen: in der Bundesliga wird viel körperbetonter gespielt, die Physis eines jeden Spielers ist ein wichtiger Faktor. Ich trainiere gern und bin sicher, dass ich mich da schnell anpassen werde” blickt der Däne voraus.</p>
<p>Um Lasse Mikkelsens Einstellung zum Sport zu erfahren, braucht man sich eigentlich nur an seiner Antwort auf die beliebte Steckbrief-Frage nach einem etwaigen Vorbild zu orientieren. Ihn inspiriere mit Paul Scholes ausgerechnet ein Profi vom großen Bruder Fußball, hat er dazu gesagt. Der ehemalige Mittelfeldspieler von Manchester United war  bekannt  für seine exzellenten technischen Fähigkeiten, seine Beweglichkeit und Passsicherheit. Damit galt er als einer der besten Premier League-Spieler seiner Zeit. Außerhalb des Platzes gab sich Scholes stets  zurückhaltend und bescheiden. Von Mitspielern und Trainern wurde ihm eine vorbildliche Berufseinstellung nachgesagt. Attribute, die auch Lasse Mikkelsen treffend beschreiben.</p>
 
		<div class="clear"></div>
		</div>
		<footer class="entry-meta"><span class="tag-links">Schlagwort(e): <a href="http://lokalo24.de/news/tag/handball/" rel="tag">Handball</a><a href="http://lokalo24.de/news/tag/mt-melsungen/" rel="tag">MT Melsungen</a></span></footer></article>
<div id="post_author_box">
	<h5>Über den Autor</h5>
	<div class="author_row_1">
		<img alt='' src="http://lokalo24.de/news/wp-content/plugins/lazy-load/images/1x1.trans.gif" data-lazy-src="http://1.gravatar.com/avatar/7a95121a7f47793389f480f4c3cf98e3?s=48&#038;d=mm&#038;r=g" srcset='http://1.gravatar.com/avatar/7a95121a7f47793389f480f4c3cf98e3?s=96&amp;d=mm&amp;r=g 2x' class='avatar avatar-48 photo' height='48' width='48' /><noscript><img alt='' src="http://1.gravatar.com/avatar/7a95121a7f47793389f480f4c3cf98e3?s=48&#038;d=mm&#038;r=g" srcset='http://1.gravatar.com/avatar/7a95121a7f47793389f480f4c3cf98e3?s=96&amp;d=mm&amp;r=g 2x' class='avatar avatar-48 photo' height='48' width='48' /></noscript><span><a class="author_link" href="http://lokalo24.de/news/author/pressemitteilung/" title="Hier finden Sie alle Beiträge des Autors Pressemitteilungen" >Pressemitteilungen</a><br /><a href="mailto:pressemitteilung@etmcms.de">pressemitteilung@etmcms.de</a></span>
	</div>
	<div class="author_row_2">
		<span></span>
		<a class="author_link" href="http://lokalo24.de/news/author/pressemitteilung/" title="Hier finden Sie alle Beiträge des Autors Pressemitteilungen" >Hier finden Sie alle Beiträge des Autors</a>
	</div>	
</div>

<h5 class="lowercase">Beiträge, die Sie Interessieren könnten</h5>
<div class="slider-holder recent">
	<div id="rec_post_slider">
		<ul class="rec-slider">
					<li class="slide">
				<a class="img-link-rec" href="http://lokalo24.de/news/mt-melsungen-siegt-im-ehf-pokal-hinspiel-3423/724663/" title="MT Melsungen siegt im EHF-Pokal-Hinspiel 34:23">
				<img width="226" height="127" src="http://lokalo24.de/news/files/2016/11/lola1_mt-1-308x172.jpg" alt="MT Melsungen siegt im EHF-Pokal-Hinspiel 34:23" />
				</a>
				<span class="bx-meta-left">
					<span class="region"><a title="Kassel" class="region region-slug-kassel region-id-36" href="http://lokalo24.de/news/ort/kassel/">Kassel</a></span>
				</span>
				<a class="title-link" href="http://lokalo24.de/news/mt-melsungen-siegt-im-ehf-pokal-hinspiel-3423/724663/" title="MT Melsungen siegt im EHF-Pokal-Hinspiel 34:23">
				<h4>MT Melsungen siegt im EHF-Pokal-Hinspiel 34:23</h4>
				</a>
			</li>       
					<li class="slide">
				<a class="img-link-rec" href="http://lokalo24.de/news/mt-vergeigt-das-hessenderby-gegen-wetzlar/724070/" title="MT vergeigt das Hessenderby gegen Wetzlar">
				<img width="226" height="127" src="http://lokalo24.de/news/files/2016/11/lola-web-img_4579-308x172.jpg" alt="MT vergeigt das Hessenderby gegen Wetzlar" />
				</a>
				<span class="bx-meta-left">
					<span class="region"><a title="Kassel" class="region region-slug-kassel region-id-36" href="http://lokalo24.de/news/ort/kassel/">Kassel</a></span>
				</span>
				<a class="title-link" href="http://lokalo24.de/news/mt-vergeigt-das-hessenderby-gegen-wetzlar/724070/" title="MT vergeigt das Hessenderby gegen Wetzlar">
				<h4>MT vergeigt das Hessenderby gegen Wetzlar</h4>
				</a>
			</li>       
					<li class="slide">
				<a class="img-link-rec" href="http://lokalo24.de/news/hsg-wirbt-um-jugend-fuer-den-handball/723957/" title="HSG wirbt um Jugend für den Handball">
				<img width="226" height="127" src="http://lokalo24.de/news/files/2016/11/lola_mb192822-308x172.jpg" alt="HSG wirbt um Jugend für den Handball" />
				</a>
				<span class="bx-meta-left">
					<span class="region"><a title="Hessisch Lichtenau" class="region region-slug-hessisch-lichtenau region-id-1142" href="http://lokalo24.de/news/ort/hessisch-lichtenau/">Hessisch Lichtenau</a></span>
				</span>
				<a class="title-link" href="http://lokalo24.de/news/hsg-wirbt-um-jugend-fuer-den-handball/723957/" title="HSG wirbt um Jugend für den Handball">
				<h4>HSG wirbt um Jugend für den Handball</h4>
				</a>
			</li>       
					<li class="slide">
				<a class="img-link-rec" href="http://lokalo24.de/news/mt-melsungen-unterliegt-in-2529-balingen-weilstetten/723075/" title="MT Melsungen unterliegt in 25:29 Balingen-Weilstetten">
				<img width="226" height="127" src="http://lokalo24.de/news/files/2015/06/lola_et141549-308x172.jpg" alt="MT Melsungen unterliegt in 25:29 Balingen-Weilstetten" />
				</a>
				<span class="bx-meta-left">
					<span class="region"><a title="Kassel" class="region region-slug-kassel region-id-36" href="http://lokalo24.de/news/ort/kassel/">Kassel</a></span>
				</span>
				<a class="title-link" href="http://lokalo24.de/news/mt-melsungen-unterliegt-in-2529-balingen-weilstetten/723075/" title="MT Melsungen unterliegt in 25:29 Balingen-Weilstetten">
				<h4>MT Melsungen unterliegt in 25:29 Balingen-Weilstetten</h4>
				</a>
			</li>       
					<li class="slide">
				<a class="img-link-rec" href="http://lokalo24.de/news/finaler-handball-wm-test-in-kassel-deutschland-gegen-oesterreich/722388/" title="Finaler Handball-WM-Test in Kassel: Deutschland gegen Österreich">
				<img width="226" height="127" src="http://lokalo24.de/news/files/2016/11/lola_et166435-308x172.jpg" alt="Finaler Handball-WM-Test in Kassel: Deutschland gegen Österreich" />
				</a>
				<span class="bx-meta-left">
					<span class="region"><a title="Kassel" class="region region-slug-kassel region-id-36" href="http://lokalo24.de/news/ort/kassel/">Kassel</a></span>
				</span>
				<a class="title-link" href="http://lokalo24.de/news/finaler-handball-wm-test-in-kassel-deutschland-gegen-oesterreich/722388/" title="Finaler Handball-WM-Test in Kassel: Deutschland gegen Österreich">
				<h4>Finaler Handball-WM-Test in Kassel: Deutschland gegen Österreich</h4>
				</a>
			</li>       
				</ul>
	</div>
</div>     
	<script>
	jQuery(function($) {
		jQuery('.rec-slider').slick({
					autoplay: false,
					infinite: true,
					speed: 400,
					fade: false,
					slidesToShow: 3,
					variableWidth: true,
					centerMode: false,
					centerPadding: '60px',
					responsive: [
				    {
				      breakpoint: 768,
				      settings: {
				        arrows: true,
				        centerMode: false,
				        centerPadding: '40px',
				        slidesToShow: 3
				      }
				    },
				    {
				      breakpoint: 480,
				      settings: {
				        arrows: true,
				        centerMode: false,
				        centerPadding: '40px',
				        slidesToShow: 1
				      }
				    }
				  ]
		});
	});
	
	function etmit_add_click(id,base) { 
		jQuery.ajax({
			  method: "POST",
			  url: "?",
			  data: { pid: id, baseaction: base }   
			})
			.done(function( msg ) {
			}
		);	
	}

	jQuery('.single-social-list .social-links li a').on('click', function(){
		var old_num = jQuery(this).parent().find('span.small-text').html();
		var new_num = parseInt(old_num) + 1;
		jQuery(this).parent().find('span.small-text').html(new_num);
		etmit_add_click(jQuery(this).attr('data-pid'),jQuery(this).attr('data-base'));	
	});
</script>
<style>
.single-social-list .social-links li {
  position: relative;
}
.single-social-list .social-links .small-text {
  bottom: -15px;
  display: block;
  font-size: 9px;
  left: 6px;
  position: absolute;
  text-align: center;
  width: 31px;
}
</style>
<!-- content-ban --> 
<div class="anzeigen-box content-single-banner"><li id="etmit_ad-100" class="widget ETMIT_AD_Widget">		<div id="etmit_ad_145208077711-6" class="widget ad-widget ad-id-">
				<!-- Yieldlove AdTag - lokalo24.de_d_468x60_5 -->
<div id='div-gpt-ad-1407836235102-0'>
  <script type='text/javascript'>
    googletag.cmd.push(function() {
      googletag.pubads().display('/53015287/lokalo24.de_d_468x60_5', [468, 60], 'div-gpt-ad-1407836235102-0');
    });
  </script>
</div>		</div>
		</li></div><div id="comments" class="comments-area">
	
					<div id="respond" class="comment-respond">
			<h3 id="reply-title" class="comment-reply-title">Ihre Meinung ist gefragt. <small><a rel="nofollow" id="cancel-comment-reply-link" href="/news/daene-mikkelsen-hat-3-jahres-vertrag-bei-der-mt-unterschrieben/725115/#respond" style="display:none;">Antworten abbrechen</a></small></h3>				<form action="http://lokalo24.de/news/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate>
					<span id="email-notes">Ihre E-Mail-Adresse wird nicht veröffentlicht.</span><p class="comment-form-author"><label for="author">Name <span class="required">*</span></label> <input id="author" name="author" type="text" value="" size="30" maxlength="245" aria-required='true' required='required' /></p>
<p class="comment-form-email"><label for="email">E-Mail-Adresse <span class="required">*</span></label> <input id="email" name="email" type="email" value="" size="30" maxlength="100" aria-describedby="email-notes" aria-required='true' required='required' /></p>
<p class="comment-form-url"><label for="url">Website</label> <input id="url" name="url" type="url" value="" size="30" maxlength="200" /></p>
<div class="comment-form-comment-cont"><p class="comment-form-comment"><label for="comment">Kommentar <span class="red">*</span></label><textarea id="comment" name="895f2-comment" cols="45" rows="8" aria-required="true"></textarea><textarea name="comment" style="display:none" rows="1" cols="1"></textarea></p></div><p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Kommentar abschicken" /> <input type='hidden' name='comment_post_ID' value='725115' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p>				</form>
					</div><!-- #respond -->
		</div>			</div>
						<div id="sidebar" class="sidebar right">
				<div class="expand-right-sidebar"><i class="fa fa-angle-double-left"></i></div><div class="sidebar-scroll kassel"><ul class="sidebar-right"><li id="custom_social_widget_extra-7" class="widget custom_widget_social_extra">		<div id="custom_social_widget_extra" class="widget social-media-sidebar">
		<div class="widgettitle-container"><h2 class="widgettitle"><i class=" fa fa-share-square-o"></i>Social Media</h2></div>			<div class="textwidget social-media-sidebar-content">
				<div class="widget-fa-container-a no-left facebook">
					<a target="_blank" href="https://www.facebook.com/sharer/sharer.php?u=http%3A%2F%2Flokalo24.de%2Fnews%2Fdaene-mikkelsen-hat-3-jahres-vertrag-bei-der-mt-unterschrieben%2F725115%2F" title="Inhalt über Facebook teilen">
						<i class=" fa fa-facebook"></i>
					</a>
				</div>
				<div class="widget-fa-container-a twitter">
					<a target="_blank" href="https://twitter.com/home?status=http%3A%2F%2Flokalo24.de%2Fnews%2Fdaene-mikkelsen-hat-3-jahres-vertrag-bei-der-mt-unterschrieben%2F725115%2F" title="Inhalt twittern">
						<i class="fa fa-twitter"></i>
					</a>
				</div>
				<div class="widget-fa-container-a whatsapp">
					<a href="WhatsApp://send?text=Interessanter Artikel%3A http%3A%2F%2Flokalo24.de%2Fnews%2Fdaene-mikkelsen-hat-3-jahres-vertrag-bei-der-mt-unterschrieben%2F725115%2F" title="Inhalt über WhatsApp teilen">
						<i class="fa fa-whatsapp"></i>
					</a>
				</div>
				<!--
				<div class="widget-fa-container-a google-plus">
					<a target="_blank" href="https://plus.google.com/share?url=http%3A%2F%2Flokalo24.de%2Fnews%2Fdaene-mikkelsen-hat-3-jahres-vertrag-bei-der-mt-unterschrieben%2F725115%2F" title="Inhalt über Google+ teilen">
						<i class="fa fa-google-plus"></i>
					</a>
				</div>
				 -->
				<div class="widget-fa-container-a envelope-o">
					<a target="_blank" href="mailto:?subject=http%3A%2F%2Flokalo24.de%2Fnews%2Fdaene-mikkelsen-hat-3-jahres-vertrag-bei-der-mt-unterschrieben%2F725115%2F&body=http%3A%2F%2Flokalo24.de%2Fnews%2Fdaene-mikkelsen-hat-3-jahres-vertrag-bei-der-mt-unterschrieben%2F725115%2F" title="Inhalt per E-Mail teilen">
						<i class="fa fa-envelope-o"></i>
					</a>
				</div>
				<div class="widget-fa-container-a rss">
					<a target="_blank" href="http://lokalo24.de/news/feed/" title="lokalo24.de/news RSS-Feed folgen">
						<i class="fa fa-rss"></i>
					</a>
				</div>
				<div class="clear"></div>
			</div>
		</div>
</li><li id="angebote_rss_blogid-9" class="widget widget_angebote_rss_blogid"><div id="angebote_rss_blogid" class="widget angebote-widget-slide-2851238 title_added img_added"><div class="widgettitle-container"><h2 class="widgettitle"><i class="fa fa-newspaper-o"></i>Aktuelle Ausgabe</h2></div><ul class="beilagen_widget_xml_items angebote-widget-slide-3930467 title_added img_added">								<li class="beilagen_widget_item_wrapper num_items_80">
										<a target="_blank" target="_blank" href="http://ep.etmedien.de:80/bkbackoffice/getcatalog.do?catalogId=119170" title="Samstag 19.11.16 Extra Tip West | Harleshausen, Kirchditmold, West, Bad Wilhelmshöhe, Wehlheiden, Brasselsberg, Mitte">
											<div>
																								<span class="new version1"></span>
																																				<img alt="KW46-WE-ETW" src="http://lokalo24.de/news/wp-content/beilagen_cache/ks_epaper_kassel_cache/119170_-1_normal_135.jpg" />
																							</div>
																						<div class="beilage-meta title">Extra Tip West</div>
																						<div class="beilage-meta">19.11.16</div>
										</a>
								</li>
									<li class="beilagen_widget_item_wrapper num_items_80">
										<a target="_blank" target="_blank" href="http://ep.etmedien.de:80/bkbackoffice/getcatalog.do?catalogId=119169" title="Samstag 19.11.16 Extra Tip Süd | Niederzwehren, Baunatal, Oberzwehren, Nordshausen, Süsterfeld/Helleböhn, Schauenburg, Südstadt">
											<div>
																								<span class="new version1"></span>
																																				<img alt="KW46-WE-ETS" src="http://lokalo24.de/news/wp-content/beilagen_cache/ks_epaper_kassel_cache/119169_-1_normal_135.jpg" />
																							</div>
																						<div class="beilage-meta title">Extra Tip Süd</div>
																						<div class="beilage-meta">19.11.16</div>
										</a>
								</li>
									<li class="beilagen_widget_item_wrapper num_items_80">
										<a target="_blank" target="_blank" href="http://ep.etmedien.de:80/bkbackoffice/getcatalog.do?catalogId=119168" title="Samstag 19.11.16 Extra Tip Ost | Kaufungen, Forstfeld, Bettenhausen, Niestetal, Nieste, Lohfelden, Unterneustadt, Waldau, Fuldabrück, Söhrewald">
											<div>
																								<span class="new version1"></span>
																																				<img alt="KW46-WE-ETO" src="http://lokalo24.de/news/wp-content/beilagen_cache/ks_epaper_kassel_cache/119168_-1_normal_135.jpg" />
																							</div>
																						<div class="beilage-meta title">Extra Tip Ost</div>
																						<div class="beilage-meta">19.11.16</div>
										</a>
								</li>
									<li class="beilagen_widget_item_wrapper num_items_80">
										<a target="_blank" target="_blank" href="http://ep.etmedien.de:80/bkbackoffice/getcatalog.do?catalogId=119167" title="Samstag 19.11.16 Extra Tip Nord | Ahnatal, Calden, Espenau, Philippinenhof, Vellmar, Fuldatal, Fasanenhof, Rothenditmold, Westertor, Wolfsanger, Jungfernkopf">
											<div>
																								<span class="new version1"></span>
																																				<img alt="KW46-WE-ETN" src="http://lokalo24.de/news/wp-content/beilagen_cache/ks_epaper_kassel_cache/119167_-1_normal_135.jpg" />
																							</div>
																						<div class="beilage-meta title">Extra Tip Nord</div>
																						<div class="beilage-meta">19.11.16</div>
										</a>
								</li>
									<li class="beilagen_widget_item_wrapper num_items_80">
										<a target="_blank" target="_blank" href="http://ep.etmedien.de:80/bkbackoffice/getcatalog.do?catalogId=118868" title="Mittwoch 16.11.16 Extra Tip West | Harleshausen, Kirchditmold, West, Bad Wilhelmshöhe, Wehlheiden, Brasselsberg, Mitte">
											<div>
																																				<img alt="KW46-WM-ETW" src="http://lokalo24.de/news/wp-content/beilagen_cache/ks_epaper_kassel_cache/118868_-1_normal_135.jpg" />
																							</div>
																						<div class="beilage-meta title">Extra Tip West</div>
																						<div class="beilage-meta">16.11.16</div>
										</a>
								</li>
									<li class="beilagen_widget_item_wrapper num_items_80">
										<a target="_blank" target="_blank" href="http://ep.etmedien.de:80/bkbackoffice/getcatalog.do?catalogId=118867" title="Mittwoch 16.11.16 Extra Tip Süd | Niederzwehren, Baunatal, Oberzwehren, Nordshausen, Süsterfeld/Helleböhn, Schauenburg, Südstadt">
											<div>
																																				<img alt="KW46-WM-ETS" src="http://lokalo24.de/news/wp-content/beilagen_cache/ks_epaper_kassel_cache/118867_-1_normal_135.jpg" />
																							</div>
																						<div class="beilage-meta title">Extra Tip Süd</div>
																						<div class="beilage-meta">16.11.16</div>
										</a>
								</li>
									<li class="beilagen_widget_item_wrapper num_items_80">
										<a target="_blank" target="_blank" href="http://ep.etmedien.de:80/bkbackoffice/getcatalog.do?catalogId=118866" title="Mittwoch 16.11.16 Extra Tip Ost | Kaufungen, Forstfeld, Bettenhausen, Niestetal, Nieste, Lohfelden, Unterneustadt, Waldau, Fuldabrück, Söhrewald">
											<div>
																																				<img alt="KW46-WM-ETO" src="http://lokalo24.de/news/wp-content/beilagen_cache/ks_epaper_kassel_cache/118866_-1_normal_135.jpg" />
																							</div>
																						<div class="beilage-meta title">Extra Tip Ost</div>
																						<div class="beilage-meta">16.11.16</div>
										</a>
								</li>
									<li class="beilagen_widget_item_wrapper num_items_80">
										<a target="_blank" target="_blank" href="http://ep.etmedien.de:80/bkbackoffice/getcatalog.do?catalogId=118865" title="Mittwoch 16.11.16 Extra Tip Nord | Ahnatal, Calden, Espenau, Philippinenhof, Vellmar, Fuldatal, Fasanenhof, Rothenditmold, Westertor, Wolfsanger, Jungfernkopf">
											<div>
																																				<img alt="KW46-WM-ETN" src="http://lokalo24.de/news/wp-content/beilagen_cache/ks_epaper_kassel_cache/118865_-1_normal_135.jpg" />
																							</div>
																						<div class="beilage-meta title">Extra Tip Nord</div>
																						<div class="beilage-meta">16.11.16</div>
										</a>
								</li>
									<li class="beilagen_widget_item_wrapper num_items_80">
										<a target="_blank" target="_blank" href="http://ep.etmedien.de:80/bkbackoffice/getcatalog.do?catalogId=118634" title="Samstag 12.11.16 Extra Tip West | Harleshausen, Kirchditmold, West, Bad Wilhelmshöhe, Wehlheiden, Brasselsberg, Mitte">
											<div>
																																				<img alt="KW45-WE-ETW" src="http://lokalo24.de/news/wp-content/beilagen_cache/ks_epaper_kassel_cache/118634_-1_normal_135.jpg" />
																							</div>
																						<div class="beilage-meta title">Extra Tip West</div>
																						<div class="beilage-meta">12.11.16</div>
										</a>
								</li>
									<li class="beilagen_widget_item_wrapper num_items_80">
										<a target="_blank" target="_blank" href="http://ep.etmedien.de:80/bkbackoffice/getcatalog.do?catalogId=118633" title="Samstag 12.11.16 Extra Tip Süd | Niederzwehren, Baunatal, Oberzwehren, Nordshausen, Süsterfeld/Helleböhn, Schauenburg, Südstadt">
											<div>
																																				<img alt="KW45-WE-ETS" src="http://lokalo24.de/news/wp-content/beilagen_cache/ks_epaper_kassel_cache/118633_-1_normal_135.jpg" />
																							</div>
																						<div class="beilage-meta title">Extra Tip Süd</div>
																						<div class="beilage-meta">12.11.16</div>
										</a>
								</li>
									<li class="beilagen_widget_item_wrapper num_items_80">
										<a target="_blank" target="_blank" href="http://ep.etmedien.de:80/bkbackoffice/getcatalog.do?catalogId=118632" title="Samstag 12.11.16 Extra Tip Ost | Kaufungen, Forstfeld, Bettenhausen, Niestetal, Nieste, Lohfelden, Unterneustadt, Waldau, Fuldabrück, Söhrewald">
											<div>
																																				<img alt="KW45-WE-ETO" src="http://lokalo24.de/news/wp-content/beilagen_cache/ks_epaper_kassel_cache/118632_-1_normal_135.jpg" />
																							</div>
																						<div class="beilage-meta title">Extra Tip Ost</div>
																						<div class="beilage-meta">12.11.16</div>
										</a>
								</li>
									<li class="beilagen_widget_item_wrapper num_items_80">
										<a target="_blank" target="_blank" href="http://ep.etmedien.de:80/bkbackoffice/getcatalog.do?catalogId=118631" title="Samstag 12.11.16 Extra Tip Nord | Ahnatal, Calden, Espenau, Philippinenhof, Vellmar, Fuldatal, Fasanenhof, Rothenditmold, Westertor, Wolfsanger, Jungfernkopf">
											<div>
																																				<img alt="KW45-WE-ETN" src="http://lokalo24.de/news/wp-content/beilagen_cache/ks_epaper_kassel_cache/118631_-1_normal_135.jpg" />
																							</div>
																						<div class="beilage-meta title">Extra Tip Nord</div>
																						<div class="beilage-meta">12.11.16</div>
										</a>
								</li>
									<li class="beilagen_widget_item_wrapper num_items_80">
										<a target="_blank" target="_blank" href="http://ep.etmedien.de:80/bkbackoffice/getcatalog.do?catalogId=118364" title="Mittwoch 09.11.16 Extra Tip West | Harleshausen, Kirchditmold, West, Bad Wilhelmshöhe, Wehlheiden, Brasselsberg, Mitte">
											<div>
																																				<img alt="KW45-WM-ETW" src="http://lokalo24.de/news/wp-content/beilagen_cache/ks_epaper_kassel_cache/118364_-1_normal_135.jpg" />
																							</div>
																						<div class="beilage-meta title">Extra Tip West</div>
																						<div class="beilage-meta">09.11.16</div>
										</a>
								</li>
									<li class="beilagen_widget_item_wrapper num_items_80">
										<a target="_blank" target="_blank" href="http://ep.etmedien.de:80/bkbackoffice/getcatalog.do?catalogId=118363" title="Mittwoch 09.11.16 Extra Tip Süd | Niederzwehren, Baunatal, Oberzwehren, Nordshausen, Süsterfeld/Helleböhn, Schauenburg, Südstadt">
											<div>
																																				<img alt="KW45-WM-ETS" src="http://lokalo24.de/news/wp-content/beilagen_cache/ks_epaper_kassel_cache/118363_-1_normal_135.jpg" />
																							</div>
																						<div class="beilage-meta title">Extra Tip Süd</div>
																						<div class="beilage-meta">09.11.16</div>
										</a>
								</li>
									<li class="beilagen_widget_item_wrapper num_items_80">
										<a target="_blank" target="_blank" href="http://ep.etmedien.de:80/bkbackoffice/getcatalog.do?catalogId=118362" title="Mittwoch 09.11.16 Extra Tip Ost | Kaufungen, Forstfeld, Bettenhausen, Niestetal, Nieste, Lohfelden, Unterneustadt, Waldau, Fuldabrück, Söhrewald">
											<div>
																																				<img alt="KW45-WM-ETO" src="http://lokalo24.de/news/wp-content/beilagen_cache/ks_epaper_kassel_cache/118362_-1_normal_135.jpg" />
																							</div>
																						<div class="beilage-meta title">Extra Tip Ost</div>
																						<div class="beilage-meta">09.11.16</div>
										</a>
								</li>
									<li class="beilagen_widget_item_wrapper num_items_80">
										<a target="_blank" target="_blank" href="http://ep.etmedien.de:80/bkbackoffice/getcatalog.do?catalogId=118361" title="Mittwoch 09.11.16 Extra Tip Nord | Ahnatal, Calden, Espenau, Philippinenhof, Vellmar, Fuldatal, Fasanenhof, Rothenditmold, Westertor, Wolfsanger, Jungfernkopf">
											<div>
																																				<img alt="KW45-WM-ETN" src="http://lokalo24.de/news/wp-content/beilagen_cache/ks_epaper_kassel_cache/118361_-1_normal_135.jpg" />
																							</div>
																						<div class="beilage-meta title">Extra Tip Nord</div>
																						<div class="beilage-meta">09.11.16</div>
										</a>
								</li>
									<li class="beilagen_widget_item_wrapper num_items_80">
										<a target="_blank" target="_blank" href="http://ep.etmedien.de:80/bkbackoffice/getcatalog.do?catalogId=118135" title="Samstag 05.11.16 Extra Tip West | Harleshausen, Kirchditmold, West, Bad Wilhelmshöhe, Wehlheiden, Brasselsberg, Mitte">
											<div>
																																				<img alt="KW44-WE-ETW" src="http://lokalo24.de/news/wp-content/beilagen_cache/ks_epaper_kassel_cache/118135_-1_normal_135.jpg" />
																							</div>
																						<div class="beilage-meta title">Extra Tip West</div>
																						<div class="beilage-meta">05.11.16</div>
										</a>
								</li>
									<li class="beilagen_widget_item_wrapper num_items_80">
										<a target="_blank" target="_blank" href="http://ep.etmedien.de:80/bkbackoffice/getcatalog.do?catalogId=118136" title="Samstag 05.11.16 Extra Tip Süd | Niederzwehren, Baunatal, Oberzwehren, Nordshausen, Süsterfeld/Helleböhn, Schauenburg, Südstadt">
											<div>
																																				<img alt="KW44-WE-ETS" src="http://lokalo24.de/news/wp-content/beilagen_cache/ks_epaper_kassel_cache/118136_-1_normal_135.jpg" />
																							</div>
																						<div class="beilage-meta title">Extra Tip Süd</div>
																						<div class="beilage-meta">05.11.16</div>
										</a>
								</li>
									<li class="beilagen_widget_item_wrapper num_items_80">
										<a target="_blank" target="_blank" href="http://ep.etmedien.de:80/bkbackoffice/getcatalog.do?catalogId=118134" title="Samstag 05.11.16 Extra Tip Ost | Kaufungen, Forstfeld, Bettenhausen, Niestetal, Nieste, Lohfelden, Unterneustadt, Waldau, Fuldabrück, Söhrewald">
											<div>
																																				<img alt="KW44-WE-ETO" src="http://lokalo24.de/news/wp-content/beilagen_cache/ks_epaper_kassel_cache/118134_-1_normal_135.jpg" />
																							</div>
																						<div class="beilage-meta title">Extra Tip Ost</div>
																						<div class="beilage-meta">05.11.16</div>
										</a>
								</li>
									<li class="beilagen_widget_item_wrapper num_items_80">
										<a target="_blank" target="_blank" href="http://ep.etmedien.de:80/bkbackoffice/getcatalog.do?catalogId=118133" title="Samstag 05.11.16 Extra Tip Nord | Ahnatal, Calden, Espenau, Philippinenhof, Vellmar, Fuldatal, Fasanenhof, Rothenditmold, Westertor, Wolfsanger, Jungfernkopf">
											<div>
																																				<img alt="KW44-WE-ETN" src="http://lokalo24.de/news/wp-content/beilagen_cache/ks_epaper_kassel_cache/118133_-1_normal_135.jpg" />
																							</div>
																						<div class="beilage-meta title">Extra Tip Nord</div>
																						<div class="beilage-meta">05.11.16</div>
										</a>
								</li>
									<li class="beilagen_widget_item_wrapper num_items_80">
										<a target="_blank" target="_blank" href="http://ep.etmedien.de:80/bkbackoffice/getcatalog.do?catalogId=117867" title="Mittwoch 02.11.16 Extra Tip West | Harleshausen, Kirchditmold, West, Bad Wilhelmshöhe, Wehlheiden, Brasselsberg, Mitte">
											<div>
																																				<img alt="KW44-WM-ETW" src="http://lokalo24.de/news/wp-content/beilagen_cache/ks_epaper_kassel_cache/117867_-1_normal_135.jpg" />
																							</div>
																						<div class="beilage-meta title">Extra Tip West</div>
																						<div class="beilage-meta">02.11.16</div>
										</a>
								</li>
									<li class="beilagen_widget_item_wrapper num_items_80">
										<a target="_blank" target="_blank" href="http://ep.etmedien.de:80/bkbackoffice/getcatalog.do?catalogId=117866" title="Mittwoch 02.11.16 Extra Tip Süd | Niederzwehren, Baunatal, Oberzwehren, Nordshausen, Süsterfeld/Helleböhn, Schauenburg, Südstadt">
											<div>
																																				<img alt="KW44-WM-ETS" src="http://lokalo24.de/news/wp-content/beilagen_cache/ks_epaper_kassel_cache/117866_-1_normal_135.jpg" />
																							</div>
																						<div class="beilage-meta title">Extra Tip Süd</div>
																						<div class="beilage-meta">02.11.16</div>
										</a>
								</li>
									<li class="beilagen_widget_item_wrapper num_items_80">
										<a target="_blank" target="_blank" href="http://ep.etmedien.de:80/bkbackoffice/getcatalog.do?catalogId=117865" title="Mittwoch 02.11.16 Extra Tip Ost | Kaufungen, Forstfeld, Bettenhausen, Niestetal, Nieste, Lohfelden, Unterneustadt, Waldau, Fuldabrück, Söhrewald">
											<div>
																																				<img alt="KW44-WM-ETO" src="http://lokalo24.de/news/wp-content/beilagen_cache/ks_epaper_kassel_cache/117865_-1_normal_135.jpg" />
																							</div>
																						<div class="beilage-meta title">Extra Tip Ost</div>
																						<div class="beilage-meta">02.11.16</div>
										</a>
								</li>
									<li class="beilagen_widget_item_wrapper num_items_80">
										<a target="_blank" target="_blank" href="http://ep.etmedien.de:80/bkbackoffice/getcatalog.do?catalogId=117864" title="Mittwoch 02.11.16 Extra Tip Nord | Ahnatal, Calden, Espenau, Philippinenhof, Vellmar, Fuldatal, Fasanenhof, Rothenditmold, Westertor, Wolfsanger, Jungfernkopf">
											<div>
																																				<img alt="KW44-WM-ETN" src="http://lokalo24.de/news/wp-content/beilagen_cache/ks_epaper_kassel_cache/117864_-1_normal_135.jpg" />
																							</div>
																						<div class="beilage-meta title">Extra Tip Nord</div>
																						<div class="beilage-meta">02.11.16</div>
										</a>
								</li>
									<li class="beilagen_widget_item_wrapper num_items_80">
										<a target="_blank" target="_blank" href="http://ep.etmedien.de:80/bkbackoffice/getcatalog.do?catalogId=117634" title="Samstag 29.10.16 Extra Tip West | Harleshausen, Kirchditmold, West, Bad Wilhelmshöhe, Wehlheiden, Brasselsberg, Mitte">
											<div>
																																				<img alt="KW43-WE-ETW" src="http://lokalo24.de/news/wp-content/beilagen_cache/ks_epaper_kassel_cache/117634_-1_normal_135.jpg" />
																							</div>
																						<div class="beilage-meta title">Extra Tip West</div>
																						<div class="beilage-meta">29.10.16</div>
										</a>
								</li>
									<li class="beilagen_widget_item_wrapper num_items_80">
										<a target="_blank" target="_blank" href="http://ep.etmedien.de:80/bkbackoffice/getcatalog.do?catalogId=117632" title="Samstag 29.10.16 Extra Tip Süd | Niederzwehren, Baunatal, Oberzwehren, Nordshausen, Süsterfeld/Helleböhn, Schauenburg, Südstadt">
											<div>
																																				<img alt="KW43-WE-ETS" src="http://lokalo24.de/news/wp-content/beilagen_cache/ks_epaper_kassel_cache/117632_-1_normal_135.jpg" />
																							</div>
																						<div class="beilage-meta title">Extra Tip Süd</div>
																						<div class="beilage-meta">29.10.16</div>
										</a>
								</li>
									<li class="beilagen_widget_item_wrapper num_items_80">
										<a target="_blank" target="_blank" href="http://ep.etmedien.de:80/bkbackoffice/getcatalog.do?catalogId=117631" title="Samstag 29.10.16 Extra Tip Ost | Kaufungen, Forstfeld, Bettenhausen, Niestetal, Nieste, Lohfelden, Unterneustadt, Waldau, Fuldabrück, Söhrewald">
											<div>
																																				<img alt="KW43-WE-ETO" src="http://lokalo24.de/news/wp-content/beilagen_cache/ks_epaper_kassel_cache/117631_-1_normal_135.jpg" />
																							</div>
																						<div class="beilage-meta title">Extra Tip Ost</div>
																						<div class="beilage-meta">29.10.16</div>
										</a>
								</li>
									<li class="beilagen_widget_item_wrapper num_items_80">
										<a target="_blank" target="_blank" href="http://ep.etmedien.de:80/bkbackoffice/getcatalog.do?catalogId=117630" title="Samstag 29.10.16 Extra Tip Nord | Ahnatal, Calden, Espenau, Philippinenhof, Vellmar, Fuldatal, Fasanenhof, Rothenditmold, Westertor, Wolfsanger, Jungfernkopf">
											<div>
																																				<img alt="KW43-WE-ETN" src="http://lokalo24.de/news/wp-content/beilagen_cache/ks_epaper_kassel_cache/117630_-1_normal_135.jpg" />
																							</div>
																						<div class="beilage-meta title">Extra Tip Nord</div>
																						<div class="beilage-meta">29.10.16</div>
										</a>
								</li>
									<li class="beilagen_widget_item_wrapper num_items_80">
										<a target="_blank" target="_blank" href="http://ep.etmedien.de:80/bkbackoffice/getcatalog.do?catalogId=117343" title="Mittwoch 26.10.16 Extra Tip West | Harleshausen, Kirchditmold, West, Bad Wilhelmshöhe, Wehlheiden, Brasselsberg, Mitte">
											<div>
																																				<img alt="KW43-WM-ETW" src="http://lokalo24.de/news/wp-content/beilagen_cache/ks_epaper_kassel_cache/117343_-1_normal_135.jpg" />
																							</div>
																						<div class="beilage-meta title">Extra Tip West</div>
																						<div class="beilage-meta">26.10.16</div>
										</a>
								</li>
									<li class="beilagen_widget_item_wrapper num_items_80">
										<a target="_blank" target="_blank" href="http://ep.etmedien.de:80/bkbackoffice/getcatalog.do?catalogId=117345" title="Mittwoch 26.10.16 Extra Tip Süd | Niederzwehren, Baunatal, Oberzwehren, Nordshausen, Süsterfeld/Helleböhn, Schauenburg, Südstadt">
											<div>
																																				<img alt="KW43-WM-ETS" src="http://lokalo24.de/news/wp-content/beilagen_cache/ks_epaper_kassel_cache/117345_-1_normal_135.jpg" />
																							</div>
																						<div class="beilage-meta title">Extra Tip Süd</div>
																						<div class="beilage-meta">26.10.16</div>
										</a>
								</li>
									<li class="beilagen_widget_item_wrapper num_items_80">
										<a target="_blank" target="_blank" href="http://ep.etmedien.de:80/bkbackoffice/getcatalog.do?catalogId=117344" title="Mittwoch 26.10.16 Extra Tip Ost | Kaufungen, Forstfeld, Bettenhausen, Niestetal, Nieste, Lohfelden, Unterneustadt, Waldau, Fuldabrück, Söhrewald">
											<div>
																																				<img alt="KW43-WM-ETO" src="http://lokalo24.de/news/wp-content/beilagen_cache/ks_epaper_kassel_cache/117344_-1_normal_135.jpg" />
																							</div>
																						<div class="beilage-meta title">Extra Tip Ost</div>
																						<div class="beilage-meta">26.10.16</div>
										</a>
								</li>
									<li class="beilagen_widget_item_wrapper num_items_80">
										<a target="_blank" target="_blank" href="http://ep.etmedien.de:80/bkbackoffice/getcatalog.do?catalogId=117341" title="Mittwoch 26.10.16 Extra Tip Nord | Ahnatal, Calden, Espenau, Philippinenhof, Vellmar, Fuldatal, Fasanenhof, Rothenditmold, Westertor, Wolfsanger, Jungfernkopf">
											<div>
																																				<img alt="KW43-WM-ETN" src="http://lokalo24.de/news/wp-content/beilagen_cache/ks_epaper_kassel_cache/117341_-1_normal_135.jpg" />
																							</div>
																						<div class="beilage-meta title">Extra Tip Nord</div>
																						<div class="beilage-meta">26.10.16</div>
										</a>
								</li>
									<li class="beilagen_widget_item_wrapper num_items_80">
										<a target="_blank" target="_blank" href="http://ep.etmedien.de:80/bkbackoffice/getcatalog.do?catalogId=117124" title="Samstag 22.10.16 Extra Tip West | Harleshausen, Kirchditmold, West, Bad Wilhelmshöhe, Wehlheiden, Brasselsberg, Mitte">
											<div>
																																				<img alt="KW42-WE-ETW" src="http://lokalo24.de/news/wp-content/beilagen_cache/ks_epaper_kassel_cache/117124_-1_normal_135.jpg" />
																							</div>
																						<div class="beilage-meta title">Extra Tip West</div>
																						<div class="beilage-meta">22.10.16</div>
										</a>
								</li>
									<li class="beilagen_widget_item_wrapper num_items_80">
										<a target="_blank" target="_blank" href="http://ep.etmedien.de:80/bkbackoffice/getcatalog.do?catalogId=117123" title="Samstag 22.10.16 Extra Tip Süd | Niederzwehren, Baunatal, Oberzwehren, Nordshausen, Süsterfeld/Helleböhn, Schauenburg, Südstadt">
											<div>
																																				<img alt="KW42-WE-ETS" src="http://lokalo24.de/news/wp-content/beilagen_cache/ks_epaper_kassel_cache/117123_-1_normal_135.jpg" />
																							</div>
																						<div class="beilage-meta title">Extra Tip Süd</div>
																						<div class="beilage-meta">22.10.16</div>
										</a>
								</li>
									<li class="beilagen_widget_item_wrapper num_items_80">
										<a target="_blank" target="_blank" href="http://ep.etmedien.de:80/bkbackoffice/getcatalog.do?catalogId=117122" title="Samstag 22.10.16 Extra Tip Ost | Kaufungen, Forstfeld, Bettenhausen, Niestetal, Nieste, Lohfelden, Unterneustadt, Waldau, Fuldabrück, Söhrewald">
											<div>
																																				<img alt="KW42-WE-ETO" src="http://lokalo24.de/news/wp-content/beilagen_cache/ks_epaper_kassel_cache/117122_-1_normal_135.jpg" />
																							</div>
																						<div class="beilage-meta title">Extra Tip Ost</div>
																						<div class="beilage-meta">22.10.16</div>
										</a>
								</li>
									<li class="beilagen_widget_item_wrapper num_items_80">
										<a target="_blank" target="_blank" href="http://ep.etmedien.de:80/bkbackoffice/getcatalog.do?catalogId=117121" title="Samstag 22.10.16 Extra Tip Nord | Ahnatal, Calden, Espenau, Philippinenhof, Vellmar, Fuldatal, Fasanenhof, Rothenditmold, Westertor, Wolfsanger, Jungfernkopf">
											<div>
																																				<img alt="KW42-WE-ETN" src="http://lokalo24.de/news/wp-content/beilagen_cache/ks_epaper_kassel_cache/117121_-1_normal_135.jpg" />
																							</div>
																						<div class="beilage-meta title">Extra Tip Nord</div>
																						<div class="beilage-meta">22.10.16</div>
										</a>
								</li>
									<li class="beilagen_widget_item_wrapper num_items_80">
										<a target="_blank" target="_blank" href="http://ep.etmedien.de:80/bkbackoffice/getcatalog.do?catalogId=116846" title="Mittwoch 19.10.16 Extra Tip West | Harleshausen, Kirchditmold, West, Bad Wilhelmshöhe, Wehlheiden, Brasselsberg, Mitte">
											<div>
																																				<img alt="KW42-WM-ETW" src="http://lokalo24.de/news/wp-content/beilagen_cache/ks_epaper_kassel_cache/116846_-1_normal_135.jpg" />
																							</div>
																						<div class="beilage-meta title">Extra Tip West</div>
																						<div class="beilage-meta">19.10.16</div>
										</a>
								</li>
									<li class="beilagen_widget_item_wrapper num_items_80">
										<a target="_blank" target="_blank" href="http://ep.etmedien.de:80/bkbackoffice/getcatalog.do?catalogId=116845" title="Mittwoch 19.10.16 Extra Tip Süd | Niederzwehren, Baunatal, Oberzwehren, Nordshausen, Süsterfeld/Helleböhn, Schauenburg, Südstadt">
											<div>
																																				<img alt="KW42-WM-ETS" src="http://lokalo24.de/news/wp-content/beilagen_cache/ks_epaper_kassel_cache/116845_-1_normal_135.jpg" />
																							</div>
																						<div class="beilage-meta title">Extra Tip Süd</div>
																						<div class="beilage-meta">19.10.16</div>
										</a>
								</li>
									<li class="beilagen_widget_item_wrapper num_items_80">
										<a target="_blank" target="_blank" href="http://ep.etmedien.de:80/bkbackoffice/getcatalog.do?catalogId=116844" title="Mittwoch 19.10.16 Extra Tip Ost | Kaufungen, Forstfeld, Bettenhausen, Niestetal, Nieste, Lohfelden, Unterneustadt, Waldau, Fuldabrück, Söhrewald">
											<div>
																																				<img alt="KW42-WM-ETO" src="http://lokalo24.de/news/wp-content/beilagen_cache/ks_epaper_kassel_cache/116844_-1_normal_135.jpg" />
																							</div>
																						<div class="beilage-meta title">Extra Tip Ost</div>
																						<div class="beilage-meta">19.10.16</div>
										</a>
								</li>
									<li class="beilagen_widget_item_wrapper num_items_80">
										<a target="_blank" target="_blank" href="http://ep.etmedien.de:80/bkbackoffice/getcatalog.do?catalogId=116843" title="Mittwoch 19.10.16 Extra Tip Nord | Ahnatal, Calden, Espenau, Philippinenhof, Vellmar, Fuldatal, Fasanenhof, Rothenditmold, Westertor, Wolfsanger, Jungfernkopf">
											<div>
																																				<img alt="KW42-WM-ETN" src="http://lokalo24.de/news/wp-content/beilagen_cache/ks_epaper_kassel_cache/116843_-1_normal_135.jpg" />
																							</div>
																						<div class="beilage-meta title">Extra Tip Nord</div>
																						<div class="beilage-meta">19.10.16</div>
										</a>
								</li>
									<li class="beilagen_widget_item_wrapper num_items_80">
										<a target="_blank" target="_blank" href="http://ep.etmedien.de:80/bkbackoffice/getcatalog.do?catalogId=116627" title="Samstag 15.10.16 Extra Tip West | Harleshausen, Kirchditmold, West, Bad Wilhelmshöhe, Wehlheiden, Brasselsberg, Mitte">
											<div>
																																				<img alt="KW41-WE-ETW" src="http://lokalo24.de/news/wp-content/beilagen_cache/ks_epaper_kassel_cache/116627_-1_normal_135.jpg" />
																							</div>
																						<div class="beilage-meta title">Extra Tip West</div>
																						<div class="beilage-meta">15.10.16</div>
										</a>
								</li>
									<li class="beilagen_widget_item_wrapper num_items_80">
										<a target="_blank" target="_blank" href="http://ep.etmedien.de:80/bkbackoffice/getcatalog.do?catalogId=116626" title="Samstag 15.10.16 Extra Tip Süd | Niederzwehren, Baunatal, Oberzwehren, Nordshausen, Süsterfeld/Helleböhn, Schauenburg, Südstadt">
											<div>
																																				<img alt="KW41-WE-ETS" src="http://lokalo24.de/news/wp-content/beilagen_cache/ks_epaper_kassel_cache/116626_-1_normal_135.jpg" />
																							</div>
																						<div class="beilage-meta title">Extra Tip Süd</div>
																						<div class="beilage-meta">15.10.16</div>
										</a>
								</li>
									<li class="beilagen_widget_item_wrapper num_items_80">
										<a target="_blank" target="_blank" href="http://ep.etmedien.de:80/bkbackoffice/getcatalog.do?catalogId=116625" title="Samstag 15.10.16 Extra Tip Ost | Kaufungen, Forstfeld, Bettenhausen, Niestetal, Nieste, Lohfelden, Unterneustadt, Waldau, Fuldabrück, Söhrewald">
											<div>
																																				<img alt="KW41-WE-ETO" src="http://lokalo24.de/news/wp-content/beilagen_cache/ks_epaper_kassel_cache/116625_-1_normal_135.jpg" />
																							</div>
																						<div class="beilage-meta title">Extra Tip Ost</div>
																						<div class="beilage-meta">15.10.16</div>
										</a>
								</li>
									<li class="beilagen_widget_item_wrapper num_items_80">
										<a target="_blank" target="_blank" href="http://ep.etmedien.de:80/bkbackoffice/getcatalog.do?catalogId=116624" title="Samstag 15.10.16 Extra Tip Nord | Ahnatal, Calden, Espenau, Philippinenhof, Vellmar, Fuldatal, Fasanenhof, Rothenditmold, Westertor, Wolfsanger, Jungfernkopf">
											<div>
																																				<img alt="KW41-WE-ETN" src="http://lokalo24.de/news/wp-content/beilagen_cache/ks_epaper_kassel_cache/116624_-1_normal_135.jpg" />
																							</div>
																						<div class="beilage-meta title">Extra Tip Nord</div>
																						<div class="beilage-meta">15.10.16</div>
										</a>
								</li>
									<li class="beilagen_widget_item_wrapper num_items_80">
										<a target="_blank" target="_blank" href="http://ep.etmedien.de:80/bkbackoffice/getcatalog.do?catalogId=116348" title="Mittwoch 12.10.16 Extra Tip West | Harleshausen, Kirchditmold, West, Bad Wilhelmshöhe, Wehlheiden, Brasselsberg, Mitte">
											<div>
																																				<img alt="KW41-WM-ETW" src="http://lokalo24.de/news/wp-content/beilagen_cache/ks_epaper_kassel_cache/116348_-1_normal_135.jpg" />
																							</div>
																						<div class="beilage-meta title">Extra Tip West</div>
																						<div class="beilage-meta">12.10.16</div>
										</a>
								</li>
									<li class="beilagen_widget_item_wrapper num_items_80">
										<a target="_blank" target="_blank" href="http://ep.etmedien.de:80/bkbackoffice/getcatalog.do?catalogId=116347" title="Mittwoch 12.10.16 Extra Tip Süd | Niederzwehren, Baunatal, Oberzwehren, Nordshausen, Süsterfeld/Helleböhn, Schauenburg, Südstadt">
											<div>
																																				<img alt="KW41-WM-ETS" src="http://lokalo24.de/news/wp-content/beilagen_cache/ks_epaper_kassel_cache/116347_-1_normal_135.jpg" />
																							</div>
																						<div class="beilage-meta title">Extra Tip Süd</div>
																						<div class="beilage-meta">12.10.16</div>
										</a>
								</li>
									<li class="beilagen_widget_item_wrapper num_items_80">
										<a target="_blank" target="_blank" href="http://ep.etmedien.de:80/bkbackoffice/getcatalog.do?catalogId=116346" title="Mittwoch 12.10.16 Extra Tip Ost | Kaufungen, Forstfeld, Bettenhausen, Niestetal, Nieste, Lohfelden, Unterneustadt, Waldau, Fuldabrück, Söhrewald">
											<div>
																																				<img alt="KW41-WM-ETO" src="http://lokalo24.de/news/wp-content/beilagen_cache/ks_epaper_kassel_cache/116346_-1_normal_135.jpg" />
																							</div>
																						<div class="beilage-meta title">Extra Tip Ost</div>
																						<div class="beilage-meta">12.10.16</div>
										</a>
								</li>
									<li class="beilagen_widget_item_wrapper num_items_80">
										<a target="_blank" target="_blank" href="http://ep.etmedien.de:80/bkbackoffice/getcatalog.do?catalogId=116345" title="Mittwoch 12.10.16 Extra Tip Nord | Ahnatal, Calden, Espenau, Philippinenhof, Vellmar, Fuldatal, Fasanenhof, Rothenditmold, Westertor, Wolfsanger, Jungfernkopf">
											<div>
																																				<img alt="KW41-WM-ETN" src="http://lokalo24.de/news/wp-content/beilagen_cache/ks_epaper_kassel_cache/116345_-1_normal_135.jpg" />
																							</div>
																						<div class="beilage-meta title">Extra Tip Nord</div>
																						<div class="beilage-meta">12.10.16</div>
										</a>
								</li>
									<li class="beilagen_widget_item_wrapper num_items_80">
										<a target="_blank" target="_blank" href="http://ep.etmedien.de:80/bkbackoffice/getcatalog.do?catalogId=116111" title="Samstag 08.10.16 Extra Tip West | Harleshausen, Kirchditmold, West, Bad Wilhelmshöhe, Wehlheiden, Brasselsberg, Mitte">
											<div>
																																				<img alt="KW40-WE-ETW" src="http://lokalo24.de/news/wp-content/beilagen_cache/ks_epaper_kassel_cache/116111_-1_normal_135.jpg" />
																							</div>
																						<div class="beilage-meta title">Extra Tip West</div>
																						<div class="beilage-meta">08.10.16</div>
										</a>
								</li>
									<li class="beilagen_widget_item_wrapper num_items_80">
										<a target="_blank" target="_blank" href="http://ep.etmedien.de:80/bkbackoffice/getcatalog.do?catalogId=116110" title="Samstag 08.10.16 Extra Tip Süd | Niederzwehren, Baunatal, Oberzwehren, Nordshausen, Süsterfeld/Helleböhn, Schauenburg, Südstadt">
											<div>
																																				<img alt="KW40-WE-ETS" src="http://lokalo24.de/news/wp-content/beilagen_cache/ks_epaper_kassel_cache/116110_-1_normal_135.jpg" />
																							</div>
																						<div class="beilage-meta title">Extra Tip Süd</div>
																						<div class="beilage-meta">08.10.16</div>
										</a>
								</li>
									<li class="beilagen_widget_item_wrapper num_items_80">
										<a target="_blank" target="_blank" href="http://ep.etmedien.de:80/bkbackoffice/getcatalog.do?catalogId=116109" title="Samstag 08.10.16 Extra Tip Ost | Kaufungen, Forstfeld, Bettenhausen, Niestetal, Nieste, Lohfelden, Unterneustadt, Waldau, Fuldabrück, Söhrewald">
											<div>
																																				<img alt="KW40-WE-ETO" src="http://lokalo24.de/news/wp-content/beilagen_cache/ks_epaper_kassel_cache/116109_-1_normal_135.jpg" />
																							</div>
																						<div class="beilage-meta title">Extra Tip Ost</div>
																						<div class="beilage-meta">08.10.16</div>
										</a>
								</li>
									<li class="beilagen_widget_item_wrapper num_items_80">
										<a target="_blank" target="_blank" href="http://ep.etmedien.de:80/bkbackoffice/getcatalog.do?catalogId=116108" title="Samstag 08.10.16 Extra Tip Nord | Ahnatal, Calden, Espenau, Philippinenhof, Vellmar, Fuldatal, Fasanenhof, Rothenditmold, Westertor, Wolfsanger, Jungfernkopf">
											<div>
																																				<img alt="KW40-WE-ETN" src="http://lokalo24.de/news/wp-content/beilagen_cache/ks_epaper_kassel_cache/116108_-1_normal_135.jpg" />
																							</div>
																						<div class="beilage-meta title">Extra Tip Nord</div>
																						<div class="beilage-meta">08.10.16</div>
										</a>
								</li>
									<li class="beilagen_widget_item_wrapper num_items_80">
										<a target="_blank" target="_blank" href="http://ep.etmedien.de:80/bkbackoffice/getcatalog.do?catalogId=115813" title="Mittwoch 05.10.16 Extra Tip West | Harleshausen, Kirchditmold, West, Bad Wilhelmshöhe, Wehlheiden, Brasselsberg, Mitte">
											<div>
																																				<img alt="KW40-WM-ETW" src="http://lokalo24.de/news/wp-content/beilagen_cache/ks_epaper_kassel_cache/115813_-1_normal_135.jpg" />
																							</div>
																						<div class="beilage-meta title">Extra Tip West</div>
																						<div class="beilage-meta">05.10.16</div>
										</a>
								</li>
									<li class="beilagen_widget_item_wrapper num_items_80">
										<a target="_blank" target="_blank" href="http://ep.etmedien.de:80/bkbackoffice/getcatalog.do?catalogId=115812" title="Mittwoch 05.10.16 Extra Tip Süd | Niederzwehren, Baunatal, Oberzwehren, Nordshausen, Süsterfeld/Helleböhn, Schauenburg, Südstadt">
											<div>
																																				<img alt="KW40-WM-ETS" src="http://lokalo24.de/news/wp-content/beilagen_cache/ks_epaper_kassel_cache/115812_-1_normal_135.jpg" />
																							</div>
																						<div class="beilage-meta title">Extra Tip Süd</div>
																						<div class="beilage-meta">05.10.16</div>
										</a>
								</li>
									<li class="beilagen_widget_item_wrapper num_items_80">
										<a target="_blank" target="_blank" href="http://ep.etmedien.de:80/bkbackoffice/getcatalog.do?catalogId=115811" title="Mittwoch 05.10.16 Extra Tip Ost | Kaufungen, Forstfeld, Bettenhausen, Niestetal, Nieste, Lohfelden, Unterneustadt, Waldau, Fuldabrück, Söhrewald">
											<div>
																																				<img alt="KW40-WM-ETO" src="http://lokalo24.de/news/wp-content/beilagen_cache/ks_epaper_kassel_cache/115811_-1_normal_135.jpg" />
																							</div>
																						<div class="beilage-meta title">Extra Tip Ost</div>
																						<div class="beilage-meta">05.10.16</div>
										</a>
								</li>
									<li class="beilagen_widget_item_wrapper num_items_80">
										<a target="_blank" target="_blank" href="http://ep.etmedien.de:80/bkbackoffice/getcatalog.do?catalogId=115810" title="Mittwoch 05.10.16 Extra Tip Nord | Ahnatal, Calden, Espenau, Philippinenhof, Vellmar, Fuldatal, Fasanenhof, Rothenditmold, Westertor, Wolfsanger, Jungfernkopf">
											<div>
																																				<img alt="KW40-WM-ETN" src="http://lokalo24.de/news/wp-content/beilagen_cache/ks_epaper_kassel_cache/115810_-1_normal_135.jpg" />
																							</div>
																						<div class="beilage-meta title">Extra Tip Nord</div>
																						<div class="beilage-meta">05.10.16</div>
										</a>
								</li>
									<li class="beilagen_widget_item_wrapper num_items_80">
										<a target="_blank" target="_blank" href="http://ep.etmedien.de:80/bkbackoffice/getcatalog.do?catalogId=115637" title="Samstag 01.10.16 Extra Tip West | Harleshausen, Kirchditmold, West, Bad Wilhelmshöhe, Wehlheiden, Brasselsberg, Mitte">
											<div>
																																				<img alt="KW39-WE-ETW" src="http://lokalo24.de/news/wp-content/beilagen_cache/ks_epaper_kassel_cache/115637_-1_normal_135.jpg" />
																							</div>
																						<div class="beilage-meta title">Extra Tip West</div>
																						<div class="beilage-meta">01.10.16</div>
										</a>
								</li>
									<li class="beilagen_widget_item_wrapper num_items_80">
										<a target="_blank" target="_blank" href="http://ep.etmedien.de:80/bkbackoffice/getcatalog.do?catalogId=115636" title="Samstag 01.10.16 Extra Tip Süd | Niederzwehren, Baunatal, Oberzwehren, Nordshausen, Süsterfeld/Helleböhn, Schauenburg, Südstadt">
											<div>
																																				<img alt="KW39-WE-ETS" src="http://lokalo24.de/news/wp-content/beilagen_cache/ks_epaper_kassel_cache/115636_-1_normal_135.jpg" />
																							</div>
																						<div class="beilage-meta title">Extra Tip Süd</div>
																						<div class="beilage-meta">01.10.16</div>
										</a>
								</li>
									<li class="beilagen_widget_item_wrapper num_items_80">
										<a target="_blank" target="_blank" href="http://ep.etmedien.de:80/bkbackoffice/getcatalog.do?catalogId=115635" title="Samstag 01.10.16 Extra Tip Ost | Kaufungen, Forstfeld, Bettenhausen, Niestetal, Nieste, Lohfelden, Unterneustadt, Waldau, Fuldabrück, Söhrewald">
											<div>
																																				<img alt="KW39-WE-ETO" src="http://lokalo24.de/news/wp-content/beilagen_cache/ks_epaper_kassel_cache/115635_-1_normal_135.jpg" />
																							</div>
																						<div class="beilage-meta title">Extra Tip Ost</div>
																						<div class="beilage-meta">01.10.16</div>
										</a>
								</li>
									<li class="beilagen_widget_item_wrapper num_items_80">
										<a target="_blank" target="_blank" href="http://ep.etmedien.de:80/bkbackoffice/getcatalog.do?catalogId=115634" title="Samstag 01.10.16 Extra Tip Nord | Ahnatal, Calden, Espenau, Philippinenhof, Vellmar, Fuldatal, Fasanenhof, Rothenditmold, Westertor, Wolfsanger, Jungfernkopf">
											<div>
																																				<img alt="KW39-WE-ETN" src="http://lokalo24.de/news/wp-content/beilagen_cache/ks_epaper_kassel_cache/115634_-1_normal_135.jpg" />
																							</div>
																						<div class="beilage-meta title">Extra Tip Nord</div>
																						<div class="beilage-meta">01.10.16</div>
										</a>
								</li>
									<li class="beilagen_widget_item_wrapper num_items_80">
										<a target="_blank" target="_blank" href="http://ep.etmedien.de:80/bkbackoffice/getcatalog.do?catalogId=115352" title="Mittwoch 28.09.16 Extra Tip West | Harleshausen, Kirchditmold, West, Bad Wilhelmshöhe, Wehlheiden, Brasselsberg, Mitte">
											<div>
																																				<img alt="KW39-WM-ETW" src="http://lokalo24.de/news/wp-content/beilagen_cache/ks_epaper_kassel_cache/115352_-1_normal_135.jpg" />
																							</div>
																						<div class="beilage-meta title">Extra Tip West</div>
																						<div class="beilage-meta">28.09.16</div>
										</a>
								</li>
									<li class="beilagen_widget_item_wrapper num_items_80">
										<a target="_blank" target="_blank" href="http://ep.etmedien.de:80/bkbackoffice/getcatalog.do?catalogId=115351" title="Mittwoch 28.09.16 Extra Tip Süd | Niederzwehren, Baunatal, Oberzwehren, Nordshausen, Süsterfeld/Helleböhn, Schauenburg, Südstadt">
											<div>
																																				<img alt="KW39-WM-ETS" src="http://lokalo24.de/news/wp-content/beilagen_cache/ks_epaper_kassel_cache/115351_-1_normal_135.jpg" />
																							</div>
																						<div class="beilage-meta title">Extra Tip Süd</div>
																						<div class="beilage-meta">28.09.16</div>
										</a>
								</li>
									<li class="beilagen_widget_item_wrapper num_items_80">
										<a target="_blank" target="_blank" href="http://ep.etmedien.de:80/bkbackoffice/getcatalog.do?catalogId=115350" title="Mittwoch 28.09.16 Extra Tip Ost | Kaufungen, Forstfeld, Bettenhausen, Niestetal, Nieste, Lohfelden, Unterneustadt, Waldau, Fuldabrück, Söhrewald">
											<div>
																																				<img alt="KW39-WM-ETO" src="http://lokalo24.de/news/wp-content/beilagen_cache/ks_epaper_kassel_cache/115350_-1_normal_135.jpg" />
																							</div>
																						<div class="beilage-meta title">Extra Tip Ost</div>
																						<div class="beilage-meta">28.09.16</div>
										</a>
								</li>
									<li class="beilagen_widget_item_wrapper num_items_80">
										<a target="_blank" target="_blank" href="http://ep.etmedien.de:80/bkbackoffice/getcatalog.do?catalogId=115349" title="Mittwoch 28.09.16 Extra Tip Nord | Ahnatal, Calden, Espenau, Philippinenhof, Vellmar, Fuldatal, Fasanenhof, Rothenditmold, Westertor, Wolfsanger, Jungfernkopf">
											<div>
																																				<img alt="KW39-WM-ETN" src="http://lokalo24.de/news/wp-content/beilagen_cache/ks_epaper_kassel_cache/115349_-1_normal_135.jpg" />
																							</div>
																						<div class="beilage-meta title">Extra Tip Nord</div>
																						<div class="beilage-meta">28.09.16</div>
										</a>
								</li>
									<li class="beilagen_widget_item_wrapper num_items_80">
										<a target="_blank" target="_blank" href="http://ep.etmedien.de:80/bkbackoffice/getcatalog.do?catalogId=115098" title="Samstag 24.09.16 Extra Tip West | Harleshausen, Kirchditmold, West, Bad Wilhelmshöhe, Wehlheiden, Brasselsberg, Mitte">
											<div>
																																				<img alt="KW38-WE-ETW" src="http://lokalo24.de/news/wp-content/beilagen_cache/ks_epaper_kassel_cache/115098_-1_normal_135.jpg" />
																							</div>
																						<div class="beilage-meta title">Extra Tip West</div>
																						<div class="beilage-meta">24.09.16</div>
										</a>
								</li>
									<li class="beilagen_widget_item_wrapper num_items_80">
										<a target="_blank" target="_blank" href="http://ep.etmedien.de:80/bkbackoffice/getcatalog.do?catalogId=115097" title="Samstag 24.09.16 Extra Tip Süd | Niederzwehren, Baunatal, Oberzwehren, Nordshausen, Süsterfeld/Helleböhn, Schauenburg, Südstadt">
											<div>
																																				<img alt="KW38-WE-ETS" src="http://lokalo24.de/news/wp-content/beilagen_cache/ks_epaper_kassel_cache/115097_-1_normal_135.jpg" />
																							</div>
																						<div class="beilage-meta title">Extra Tip Süd</div>
																						<div class="beilage-meta">24.09.16</div>
										</a>
								</li>
									<li class="beilagen_widget_item_wrapper num_items_80">
										<a target="_blank" target="_blank" href="http://ep.etmedien.de:80/bkbackoffice/getcatalog.do?catalogId=115096" title="Samstag 24.09.16 Extra Tip Ost | Kaufungen, Forstfeld, Bettenhausen, Niestetal, Nieste, Lohfelden, Unterneustadt, Waldau, Fuldabrück, Söhrewald">
											<div>
																																				<img alt="KW38-WE-ETO" src="http://lokalo24.de/news/wp-content/beilagen_cache/ks_epaper_kassel_cache/115096_-1_normal_135.jpg" />
																							</div>
																						<div class="beilage-meta title">Extra Tip Ost</div>
																						<div class="beilage-meta">24.09.16</div>
										</a>
								</li>
									<li class="beilagen_widget_item_wrapper num_items_80">
										<a target="_blank" target="_blank" href="http://ep.etmedien.de:80/bkbackoffice/getcatalog.do?catalogId=115095" title="Samstag 24.09.16 Extra Tip Nord | Ahnatal, Calden, Espenau, Philippinenhof, Vellmar, Fuldatal, Fasanenhof, Rothenditmold, Westertor, Wolfsanger, Jungfernkopf">
											<div>
																																				<img alt="KW38-WE-ETN" src="http://lokalo24.de/news/wp-content/beilagen_cache/ks_epaper_kassel_cache/115095_-1_normal_135.jpg" />
																							</div>
																						<div class="beilage-meta title">Extra Tip Nord</div>
																						<div class="beilage-meta">24.09.16</div>
										</a>
								</li>
									<li class="beilagen_widget_item_wrapper num_items_80">
										<a target="_blank" target="_blank" href="http://ep.etmedien.de:80/bkbackoffice/getcatalog.do?catalogId=114821" title="Mittwoch 21.09.16 Extra Tip West | Harleshausen, Kirchditmold, West, Bad Wilhelmshöhe, Wehlheiden, Brasselsberg, Mitte">
											<div>
																																				<img alt="KW38-WM-ETW" src="http://lokalo24.de/news/wp-content/beilagen_cache/ks_epaper_kassel_cache/114821_-1_normal_135.jpg" />
																							</div>
																						<div class="beilage-meta title">Extra Tip West</div>
																						<div class="beilage-meta">21.09.16</div>
										</a>
								</li>
									<li class="beilagen_widget_item_wrapper num_items_80">
										<a target="_blank" target="_blank" href="http://ep.etmedien.de:80/bkbackoffice/getcatalog.do?catalogId=114820" title="Mittwoch 21.09.16 Extra Tip Süd | Niederzwehren, Baunatal, Oberzwehren, Nordshausen, Süsterfeld/Helleböhn, Schauenburg, Südstadt">
											<div>
																																				<img alt="KW38-WM-ETS" src="http://lokalo24.de/news/wp-content/beilagen_cache/ks_epaper_kassel_cache/114820_-1_normal_135.jpg" />
																							</div>
																						<div class="beilage-meta title">Extra Tip Süd</div>
																						<div class="beilage-meta">21.09.16</div>
										</a>
								</li>
									<li class="beilagen_widget_item_wrapper num_items_80">
										<a target="_blank" target="_blank" href="http://ep.etmedien.de:80/bkbackoffice/getcatalog.do?catalogId=114819" title="Mittwoch 21.09.16 Extra Tip Ost | Kaufungen, Forstfeld, Bettenhausen, Niestetal, Nieste, Lohfelden, Unterneustadt, Waldau, Fuldabrück, Söhrewald">
											<div>
																																				<img alt="KW38-WM-ETO" src="http://lokalo24.de/news/wp-content/beilagen_cache/ks_epaper_kassel_cache/114819_-1_normal_135.jpg" />
																							</div>
																						<div class="beilage-meta title">Extra Tip Ost</div>
																						<div class="beilage-meta">21.09.16</div>
										</a>
								</li>
									<li class="beilagen_widget_item_wrapper num_items_80">
										<a target="_blank" target="_blank" href="http://ep.etmedien.de:80/bkbackoffice/getcatalog.do?catalogId=114817" title="Mittwoch 21.09.16 Extra Tip Nord | Ahnatal, Calden, Espenau, Philippinenhof, Vellmar, Fuldatal, Fasanenhof, Rothenditmold, Westertor, Wolfsanger, Jungfernkopf">
											<div>
																																				<img alt="KW38-WM-ETN" src="http://lokalo24.de/news/wp-content/beilagen_cache/ks_epaper_kassel_cache/114817_-1_normal_135.jpg" />
																							</div>
																						<div class="beilage-meta title">Extra Tip Nord</div>
																						<div class="beilage-meta">21.09.16</div>
										</a>
								</li>
									<li class="beilagen_widget_item_wrapper num_items_80">
										<a target="_blank" target="_blank" href="http://ep.etmedien.de:80/bkbackoffice/getcatalog.do?catalogId=114577" title="Samstag 17.09.16 Extra Tip West | Harleshausen, Kirchditmold, West, Bad Wilhelmshöhe, Wehlheiden, Brasselsberg, Mitte">
											<div>
																																				<img alt="KW37-WE-ETW" src="http://lokalo24.de/news/wp-content/beilagen_cache/ks_epaper_kassel_cache/114577_-1_normal_135.jpg" />
																							</div>
																						<div class="beilage-meta title">Extra Tip West</div>
																						<div class="beilage-meta">17.09.16</div>
										</a>
								</li>
									<li class="beilagen_widget_item_wrapper num_items_80">
										<a target="_blank" target="_blank" href="http://ep.etmedien.de:80/bkbackoffice/getcatalog.do?catalogId=114576" title="Samstag 17.09.16 Extra Tip Süd | Niederzwehren, Baunatal, Oberzwehren, Nordshausen, Süsterfeld/Helleböhn, Schauenburg, Südstadt">
											<div>
																																				<img alt="KW37-WE-ETS" src="http://lokalo24.de/news/wp-content/beilagen_cache/ks_epaper_kassel_cache/114576_-1_normal_135.jpg" />
																							</div>
																						<div class="beilage-meta title">Extra Tip Süd</div>
																						<div class="beilage-meta">17.09.16</div>
										</a>
								</li>
									<li class="beilagen_widget_item_wrapper num_items_80">
										<a target="_blank" target="_blank" href="http://ep.etmedien.de:80/bkbackoffice/getcatalog.do?catalogId=114575" title="Samstag 17.09.16 Extra Tip Ost | Kaufungen, Forstfeld, Bettenhausen, Niestetal, Nieste, Lohfelden, Unterneustadt, Waldau, Fuldabrück, Söhrewald">
											<div>
																																				<img alt="KW37-WE-ETO" src="http://lokalo24.de/news/wp-content/beilagen_cache/ks_epaper_kassel_cache/114575_-1_normal_135.jpg" />
																							</div>
																						<div class="beilage-meta title">Extra Tip Ost</div>
																						<div class="beilage-meta">17.09.16</div>
										</a>
								</li>
									<li class="beilagen_widget_item_wrapper num_items_80">
										<a target="_blank" target="_blank" href="http://ep.etmedien.de:80/bkbackoffice/getcatalog.do?catalogId=114574" title="Samstag 17.09.16 Extra Tip Nord | Ahnatal, Calden, Espenau, Philippinenhof, Vellmar, Fuldatal, Fasanenhof, Rothenditmold, Westertor, Wolfsanger, Jungfernkopf">
											<div>
																																				<img alt="KW37-WE-ETN" src="http://lokalo24.de/news/wp-content/beilagen_cache/ks_epaper_kassel_cache/114574_-1_normal_135.jpg" />
																							</div>
																						<div class="beilage-meta title">Extra Tip Nord</div>
																						<div class="beilage-meta">17.09.16</div>
										</a>
								</li>
									<li class="beilagen_widget_item_wrapper num_items_80">
										<a target="_blank" target="_blank" href="http://ep.etmedien.de:80/bkbackoffice/getcatalog.do?catalogId=114309" title="Mittwoch 14.09.16 Extra Tip West | Harleshausen, Kirchditmold, West, Bad Wilhelmshöhe, Wehlheiden, Brasselsberg, Mitte">
											<div>
																																				<img alt="KW37-WM-ETW" src="http://lokalo24.de/news/wp-content/beilagen_cache/ks_epaper_kassel_cache/114309_-1_normal_135.jpg" />
																							</div>
																						<div class="beilage-meta title">Extra Tip West</div>
																						<div class="beilage-meta">14.09.16</div>
										</a>
								</li>
									<li class="beilagen_widget_item_wrapper num_items_80">
										<a target="_blank" target="_blank" href="http://ep.etmedien.de:80/bkbackoffice/getcatalog.do?catalogId=114308" title="Mittwoch 14.09.16 Extra Tip Süd | Niederzwehren, Baunatal, Oberzwehren, Nordshausen, Süsterfeld/Helleböhn, Schauenburg, Südstadt">
											<div>
																																				<img alt="KW37-WM-ETS" src="http://lokalo24.de/news/wp-content/beilagen_cache/ks_epaper_kassel_cache/114308_-1_normal_135.jpg" />
																							</div>
																						<div class="beilage-meta title">Extra Tip Süd</div>
																						<div class="beilage-meta">14.09.16</div>
										</a>
								</li>
									<li class="beilagen_widget_item_wrapper num_items_80">
										<a target="_blank" target="_blank" href="http://ep.etmedien.de:80/bkbackoffice/getcatalog.do?catalogId=114307" title="Mittwoch 14.09.16 Extra Tip Ost | Kaufungen, Forstfeld, Bettenhausen, Niestetal, Nieste, Lohfelden, Unterneustadt, Waldau, Fuldabrück, Söhrewald">
											<div>
																																				<img alt="KW37-WM-ETO" src="http://lokalo24.de/news/wp-content/beilagen_cache/ks_epaper_kassel_cache/114307_-1_normal_135.jpg" />
																							</div>
																						<div class="beilage-meta title">Extra Tip Ost</div>
																						<div class="beilage-meta">14.09.16</div>
										</a>
								</li>
									<li class="beilagen_widget_item_wrapper num_items_80">
										<a target="_blank" target="_blank" href="http://ep.etmedien.de:80/bkbackoffice/getcatalog.do?catalogId=114514" title="Mittwoch 14.09.16 Extra Tip Nord | Ahnatal, Calden, Espenau, Philippinenhof, Vellmar, Fuldatal, Fasanenhof, Rothenditmold, Westertor, Wolfsanger, Jungfernkopf">
											<div>
																																				<img alt="KW37-WM-ETN" src="http://lokalo24.de/news/wp-content/beilagen_cache/ks_epaper_kassel_cache/114514_-1_normal_135.jpg" />
																							</div>
																						<div class="beilage-meta title">Extra Tip Nord</div>
																						<div class="beilage-meta">14.09.16</div>
										</a>
								</li>
								</ul>
														<script>
							var slider_var_222; 
							
							jQuery('document').ready(function(){
								jQuery('.beilagen_widget_xml_items.angebote-widget-slide-3930467').slick({
									autoplay: false,
									infinite: true,
									speed: 400, /* fade: false, speed: 400 */
									fade: false,
									slidesToShow: 2,
									variableWidth: true,
									centerMode: false,
									/* centerPadding: '15px', */
								});
							});
							</script>
							</div></li><li id="custom_text_widget_extra-34" class="widget custom_widget_text_extra">		<div id="custom_text_widget_extra" class="widget ">
					<div class="textwidget "><a href="http://lokalo24.de/news/private-anzeigen-aufgeben/" title="Private Anzeigen aufgeben" target="_blank"><img class="etmit_pklau" src="http://lokalo24.de/wp-content/themes/dev/img/pklau.png" width="310" height="33"></a></div>
		</div>
</li><li id="nav_menu-10" class="widget widget_nav_menu"><div class="widgettitle-container"><h2 class="widgettitle">Service</h2></div><div class="menu-service-kassel-container"><ul id="menu-service-kassel" class="menu"><li id="menu-item-637619" class="service-icon service-icon-epaper menu-item menu-item-type-custom menu-item-object-custom menu-item-637619"><a href="http://lokalo24.de/news/epaper/extra-tip/">Aktuelle Ausgabe</a></li>
<li id="menu-item-637645" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-637645"><a href="http://lokalo24.de/news/kassel/beilagen-kassel/">Beilagen</a></li>
<li id="menu-item-637760" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-637760"><a href="http://lokalo24.de/news/sonderpublikationen/">Sondermagazine</a></li>
<li id="menu-item-655826" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-655826"><a href="/news/sport/fussball/">Fußballtabellen</a></li>
<li id="menu-item-637620" class="service-icon service-icon-keine-zeitung menu-item menu-item-type-custom menu-item-object-custom menu-item-637620"><a href="/news/keine-zeitung-erhalten/">Keine Zeitung erhalten?</a></li>
<li id="menu-item-643940" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-643940"><a href="http://lokalo24.de/news/kontakt/netiquette/">Netiquette</a></li>
<li id="menu-item-638008" class="change_ownhome menu-item menu-item-type-custom menu-item-object-custom menu-item-638008"><a href="#">Startseite anpassen</a></li>
<li id="menu-item-690669" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-690669"><a target="_blank" href="//bilderwerk.online/index.php">bilderwerk.online</a></li>
</ul></div></li><li id="etmtabs-5" class="widget widget_etm_tabs">
<div class="etm-tabs-nav-cont"><ul class="etm-tabs-nav group tab-count-2"><li data-wid="etmtabs-5" class="etm-tab tab-recent active"><a data-tid="tab-recent" title="Neueste"><i class="fa fa-clock-o"></i><span>Neueste</span></a></li><li data-wid="etmtabs-5" class="etm-tab tab-popular"><a data-tid="tab-popular" title="Beliebt"><i class="fa fa-star"></i><span>Beliebt</span></a></li></ul></div>
	<div class="etm-tabs-container">
										
												
			<ul id="tab-recent" class="etm-tab group thumbs-enabled first">
																<li>
					
										<div class="tab-item-thumbnail">
						<!-- data-lazy-src -->
						<a href="http://lokalo24.de/news/diy-designmarkt-in-kassel-jetzt-gaestelistenplaetze-gewinnen/725127/" title="DIY DesignMarkt in Kassel: Jetzt Gästelistenplätze gewinnen!">
															<img width="308" height="172" src="http://lokalo24.de/news/files/2016/11/lola_et167202-308x172.jpg" class="attachment-dev_lola_middle size-dev_lola_middle wp-post-image" alt="et-DIY-Koeln-2" srcset="http://lokalo24.de/news/files/2016/11/lola_et167202-308x172.jpg 308w, http://lokalo24.de/news/files/2016/11/lola_et167202-314x176.jpg 314w, http://lokalo24.de/news/files/2016/11/lola_et167202.jpg 628w" sizes="(max-width: 308px) 100vw, 308px" />																																																	</a>
						<p class="regio-img-meta">
												<a title="Kassel" href="http://lokalo24.de/news/ort/kassel/">Kassel</a>						</p>
					</div>
						
															<div class="tab-item-inner group">
						   
												<p class="tab-item-title"><a href="http://lokalo24.de/news/diy-designmarkt-in-kassel-jetzt-gaestelistenplaetze-gewinnen/725127/" rel="bookmark" title="DIY DesignMarkt in Kassel: Jetzt Gästelistenplätze gewinnen!">DIY DesignMarkt in Kassel: Jetzt Gästelistenplätze gewinnen!</a></p>
					</div>
									</li>
												<li>
					
										<div class="tab-item-thumbnail">
						<!-- data-lazy-src -->
						<a href="http://lokalo24.de/news/daene-mikkelsen-hat-3-jahres-vertrag-bei-der-mt-unterschrieben/725115/" title="Däne Mikkelsen hat 3-Jahres-Vertrag bei der MT unterschrieben">
															<img width="308" height="172" src="http://lokalo24.de/news/files/2016/11/lola_et167194-308x172.jpg" class="attachment-dev_lola_middle size-dev_lola_middle wp-post-image" alt="MT-Vorstand Axel Geerken mit Neuzugang Lasse Mikkelsen vom dänischen Erstligisten Skjern Handbold. Der Vetrag hat zunächst eine Laufzeit von drei Jahren." srcset="http://lokalo24.de/news/files/2016/11/lola_et167194-308x172.jpg 308w, http://lokalo24.de/news/files/2016/11/lola_et167194-314x176.jpg 314w, http://lokalo24.de/news/files/2016/11/lola_et167194.jpg 628w" sizes="(max-width: 308px) 100vw, 308px" />																																																	<span class="category-symbol-sport">
						</span> 						</a>
						<p class="regio-img-meta">
												<a title="Kassel" href="http://lokalo24.de/news/ort/kassel/">Kassel</a>						</p>
					</div>
						
															<div class="tab-item-inner group">
						   
												<p class="tab-item-title"><a href="http://lokalo24.de/news/daene-mikkelsen-hat-3-jahres-vertrag-bei-der-mt-unterschrieben/725115/" rel="bookmark" title="Däne Mikkelsen hat 3-Jahres-Vertrag bei der MT unterschrieben">Däne Mikkelsen hat 3-Jahres-Vertrag bei der MT unterschrieben</a></p>
					</div>
									</li>
												<li class="tabs-no-thumb">
					
															<div class="tab-item-inner group">
						   
												<i class="fa fa-clock-o"></i><p class="tab-item-title"><a href="http://lokalo24.de/news/15-millionen-euro-hinterzogen-razzia-bei-sicherheitsdienst-24/725077/" rel="bookmark" title="1,5 Millionen Euro hinterzogen? Razzia bei Sicherheitsdienst">1,5 Millionen Euro hinterzogen? Razzia bei Sicherheitsdienst</a></p>
					</div>
									</li>
												<li class="tabs-no-thumb">
					
															<div class="tab-item-inner group">
						   
												<i class="fa fa-clock-o"></i><p class="tab-item-title"><a href="http://lokalo24.de/news/forstfeld-32-jaehriger-nach-einkauf-ueberfallen/725073/" rel="bookmark" title="Forstfeld: 32-jähriger nach Einkauf überfallen">Forstfeld: 32-jähriger nach Einkauf überfallen</a></p>
					</div>
									</li>
												<li class="tabs-no-thumb">
					
															<div class="tab-item-inner group">
						   
												<i class="fa fa-clock-o"></i><p class="tab-item-title"><a href="http://lokalo24.de/news/birefwechsel-kassel-airport-von-nun-an-gehts-bergauf/725022/" rel="bookmark" title="Birefwechsel: Kassel Airport &#8211; Von nun an geht&#8217;s bergauf">Birefwechsel: Kassel Airport &#8211; Von nun an geht&#8217;s bergauf</a></p>
					</div>
									</li>
											</ul><!--/.etm-tab-->

		

						
						<ul id="tab-popular" class="etm-tab group thumbs-enabled">
																<li>
														<div class="tab-item-thumbnail">
						<a href="http://lokalo24.de/news/75-jaehriger-bei-verkehrsunfall-schwer-verletzt-taeter-fluechtet/724642/" title="75-jähriger bei Verkehrsunfall schwer verletzt &#8211; Täter flüchtet">
						<!-- data-lazy-src -->
															<img width="308" height="172" src="http://lokalo24.de/news/files/2016/10/lola_ar268737-308x172.jpg" class="attachment-dev_lola_middle size-dev_lola_middle wp-post-image" alt="Blaulicht, Polizei, Polizeimeldung, Polizeimeldungen, Musterbild, Standardbild, Krankenwagen, Rettungswagen, RTW, Notfall, Notarzt, Notarztwagen" srcset="http://lokalo24.de/news/files/2016/10/lola_ar268737-308x172.jpg 308w, http://lokalo24.de/news/files/2016/10/lola_ar268737-314x176.jpg 314w, http://lokalo24.de/news/files/2016/10/lola_ar268737.jpg 628w" sizes="(max-width: 308px) 100vw, 308px" />																																																	<span class="category-symbol-blaulicht">
						</span> 						</a>
						<p class="regio-img-meta">
													<a title="Kassel" href="http://lokalo24.de/news/ort/kassel/">Kassel</a>						</p>
					</div>
						
															<div class="tab-item-inner group">
																		<p class="tab-item-title"><a href="http://lokalo24.de/news/75-jaehriger-bei-verkehrsunfall-schwer-verletzt-taeter-fluechtet/724642/" rel="bookmark" title="75-jähriger bei Verkehrsunfall schwer verletzt &#8211; Täter flüchtet">75-jähriger bei Verkehrsunfall schwer verletzt &#8211; Täter flüchtet</a></p>
					</div>
									</li>
								<li>
														<div class="tab-item-thumbnail">
						<a href="http://lokalo24.de/news/initiative-pro-kassel-airport-schreibt-offenen-brief-an-bouffier/723643/" title="Initiative Pro Kassel Airport schreibt offenen Brief an Bouffier">
						<!-- data-lazy-src -->
															<img width="308" height="172" src="http://lokalo24.de/news/files/2016/11/lola_et166726-308x172.jpg" class="attachment-dev_lola_middle size-dev_lola_middle wp-post-image" alt="Staunten bei der Herbstausstellung über die positive Einstellung der Besucher zum Flughafen: Esat Garp, Michael Siegl, Stephan Löber und Rechtsanwalt Matthias Eickhoff." srcset="http://lokalo24.de/news/files/2016/11/lola_et166726-308x172.jpg 308w, http://lokalo24.de/news/files/2016/11/lola_et166726-314x176.jpg 314w, http://lokalo24.de/news/files/2016/11/lola_et166726.jpg 628w" sizes="(max-width: 308px) 100vw, 308px" />																																																	</a>
						<p class="regio-img-meta">
													<a title="Kassel" href="http://lokalo24.de/news/ort/kassel/">Kassel</a>						</p>
					</div>
						
															<div class="tab-item-inner group">
																		<p class="tab-item-title"><a href="http://lokalo24.de/news/initiative-pro-kassel-airport-schreibt-offenen-brief-an-bouffier/723643/" rel="bookmark" title="Initiative Pro Kassel Airport schreibt offenen Brief an Bouffier">Initiative Pro Kassel Airport schreibt offenen Brief an Bouffier</a></p>
					</div>
									</li>
								<li class="tabs-no-thumb">
																			<div class="tab-item-inner group">
																		<i class="fa fa-star"></i><p class="tab-item-title"><a href="http://lokalo24.de/news/betrunkener-autofahrer-uebersieht-fussgaengerinnen-in-wilhelmshoehe/723980/" rel="bookmark" title="Betrunkener Autofahrer übersieht Fußgängerinnen in Wilhelmshöhe">Betrunkener Autofahrer übersieht Fußgängerinnen in Wilhelmshöhe</a></p>
					</div>
									</li>
								<li class="tabs-no-thumb">
																			<div class="tab-item-inner group">
																		<i class="fa fa-star"></i><p class="tab-item-title"><a href="http://lokalo24.de/news/radfahrer-lebensgefaehrlich-verletzt-unfall-auf-l-3386/724679/" rel="bookmark" title="Radfahrer lebensgefährlich verletzt: Unfall auf L 3386">Radfahrer lebensgefährlich verletzt: Unfall auf L 3386</a></p>
					</div>
									</li>
								<li class="tabs-no-thumb">
																			<div class="tab-item-inner group">
																		<i class="fa fa-star"></i><p class="tab-item-title"><a href="http://lokalo24.de/news/kassel-huskies-holen-jens-meilleur-zurueck-an-die-fulda/724313/" rel="bookmark" title="Kassel Huskies holen Jens Meilleur zurück an die Fulda">Kassel Huskies holen Jens Meilleur zurück an die Fulda</a></p>
					</div>
									</li>
											</ul><!--/.etm-tab-->
			

		
			</div>
	</li>
<li id="etmit_ad-105" class="widget ETMIT_AD_Widget">		<div id="etmit_ad_145208077711-7" class="widget ad-widget ad-id-">
				<!-- Yieldlove AdTag - lokalo24.de_m_300x250_1 -->
<div id='div-gpt-ad-1407836022141-0'>
  <script type='text/javascript'>
    googletag.cmd.push(function() {
      googletag.pubads().display('/53015287/lokalo24.de_m_300x250_1', [300, 250], 'div-gpt-ad-1407836022141-0');
    });
  </script>
</div>		</div>
		</li><li id="etmtabs-15" class="widget widget_etm_tabs">
<div class="etm-tabs-nav-cont"><ul class="etm-tabs-nav group tab-count-2"><li data-wid="etmtabs-15" class="etm-tab tab-comments active animate-tab"><a data-tid="tab-comments" title="Kommentare"><i class="fa fa-comments-o"></i><span>Kommentare</span></a></li><li data-wid="etmtabs-15" class="etm-tab tab-tags animate-tab"><a data-tid="tab-tags" title="Schlagwörter"><i class="fa fa-tags"></i><span>Schlagwörter</span></a></li></ul></div>
	<div class="etm-tabs-container">
		

			

		   

						
			<ul id="tab-comments" class="etm-tab group  first">
											<li>
						    
						
						<div class="tab-item-inner group">
												
														
							<p>
								<a class="widget-comment-title" href="http://lokalo24.de/news/75-jaehriger-bei-verkehrsunfall-schwer-verletzt-taeter-fluechtet/724642/" class="comment_post_title" title="75-jähriger bei Verkehrsunfall schwer verletzt &#8211; Täter flüchtet">75-jähriger bei Verkehrsunfall schwer verletzt &#8211; Täter flüchtet</a>
							</p>
							<div class="widget-comment-author">
								<div><i class="fa fa-comments-o"></i></div>
								<div><a href="http://lokalo24.de/news/75-jaehriger-bei-verkehrsunfall-schwer-verletzt-taeter-fluechtet/724642/#comment-423340"><span class="comment-author">Walther:</span> Den Fahrer sollte man sofort wegstecken,Führerschein lebenslang entziehen unverantwortlich .Rechtsverdreher werden...</a></div>
							</div>
							<div class="clear"></div>
						</div>

				</li>
								<li>
						    
						
						<div class="tab-item-inner group">
												
														
							<p>
								<a class="widget-comment-title" href="http://lokalo24.de/news/10-000-euro-schaden-bei-unfallflucht-in-lilienthalstrasse/718871/" class="comment_post_title" title="10.000 Euro Schaden bei Unfallflucht in Lilienthalstraße">10.000 Euro Schaden bei Unfallflucht in Lilienthalstraße</a>
							</p>
							<div class="widget-comment-author">
								<div><i class="fa fa-comments-o"></i></div>
								<div><a href="http://lokalo24.de/news/10-000-euro-schaden-bei-unfallflucht-in-lilienthalstrasse/718871/#comment-423339"><span class="comment-author">Walther:</span> Zu dem Unfallflüchtigen sag ich nur mehrere Autos beschädigen dann keine...</a></div>
							</div>
							<div class="clear"></div>
						</div>

				</li>
								<li>
						    
						
						<div class="tab-item-inner group">
												
														
							<p>
								<a class="widget-comment-title" href="http://lokalo24.de/news/betrunken-am-steuer-24-jaehriger-aus-sontra-baut-unfall/718468/" class="comment_post_title" title="Betrunken am Steuer: 24-Jähriger aus Sontra baut Unfall">Betrunken am Steuer: 24-Jähriger aus Sontra baut Unfall</a>
							</p>
							<div class="widget-comment-author">
								<div><i class="fa fa-comments-o"></i></div>
								<div><a href="http://lokalo24.de/news/betrunken-am-steuer-24-jaehriger-aus-sontra-baut-unfall/718468/#comment-423338"><span class="comment-author">Walther:</span> Ich kann dazu nur sagen das Trunkenheit am Steuer mit aller...</a></div>
							</div>
							<div class="clear"></div>
						</div>

				</li>
								<li>
						    
						
						<div class="tab-item-inner group">
												
														
							<p>
								<a class="widget-comment-title" href="http://lokalo24.de/news/initiative-pro-kassel-airport-schreibt-offenen-brief-an-bouffier/723643/" class="comment_post_title" title="Initiative Pro Kassel Airport schreibt offenen Brief an Bouffier">Initiative Pro Kassel Airport schreibt offenen Brief an Bouffier</a>
							</p>
							<div class="widget-comment-author">
								<div><i class="fa fa-comments-o"></i></div>
								<div><a href="http://lokalo24.de/news/initiative-pro-kassel-airport-schreibt-offenen-brief-an-bouffier/723643/#comment-423333"><span class="comment-author">Laurentius:</span> Wenn es nicht so traurig wäre, müsste man laut drüber lachen!...</a></div>
							</div>
							<div class="clear"></div>
						</div>

				</li>
								<li>
						    
						
						<div class="tab-item-inner group">
												
														
							<p>
								<a class="widget-comment-title" href="http://lokalo24.de/news/campingplatz-an-der-fulda-wird-zur-documenta-14-fertig/723552/" class="comment_post_title" title="Campingplatz an der Fulda wird zur documenta 14 fertig">Campingplatz an der Fulda wird zur documenta 14 fertig</a>
							</p>
							<div class="widget-comment-author">
								<div><i class="fa fa-comments-o"></i></div>
								<div><a href="http://lokalo24.de/news/campingplatz-an-der-fulda-wird-zur-documenta-14-fertig/723552/#comment-423331"><span class="comment-author">Kasseler Bürger:</span> Wieso muss sich die Stadt Kassel (und mit ihr seine Bürger)...</a></div>
							</div>
							<div class="clear"></div>
						</div>

				</li>
							</ul><!--/.etm-tab-->

		
		
			<ul id="tab-tags" class="etm-tab group">
							<li>
					<a href='http://lokalo24.de/news/tag/a7/' class='tag-link-81146 tag-link-position-1' title='314 Themen' style='font-size: 8.75pt;'>A7</a>
<a href='http://lokalo24.de/news/tag/auto/' class='tag-link-1861 tag-link-position-2' title='662 Themen' style='font-size: 12.75pt;'>Auto</a>
<a href='http://lokalo24.de/news/tag/bad-hersfeld/' class='tag-link-81139 tag-link-position-3' title='809 Themen' style='font-size: 13.875pt;'>Bad Hersfeld</a>
<a href='http://lokalo24.de/news/tag/bebra/' class='tag-link-81170 tag-link-position-4' title='345 Themen' style='font-size: 9.25pt;'>Bebra</a>
<a href='http://lokalo24.de/news/tag/blaulicht/' class='tag-link-81117 tag-link-position-5' title='963 Themen' style='font-size: 14.75pt;'>Blaulicht</a>
<a href='http://lokalo24.de/news/tag/brand/' class='tag-link-825 tag-link-position-6' title='839 Themen' style='font-size: 14pt;'>Brand</a>
<a href='http://lokalo24.de/news/tag/cdu/' class='tag-link-2025 tag-link-position-7' title='302 Themen' style='font-size: 8.5pt;'>CDU</a>
<a href='http://lokalo24.de/news/tag/dieb/' class='tag-link-11541 tag-link-position-8' title='596 Themen' style='font-size: 12.25pt;'>Dieb</a>
<a href='http://lokalo24.de/news/tag/diebe/' class='tag-link-1015 tag-link-position-9' title='661 Themen' style='font-size: 12.75pt;'>Diebe</a>
<a href='http://lokalo24.de/news/tag/diebstahl/' class='tag-link-2971 tag-link-position-10' title='1.849 Themen' style='font-size: 18.375pt;'>Diebstahl</a>
<a href='http://lokalo24.de/news/tag/einbrecher/' class='tag-link-2643 tag-link-position-11' title='983 Themen' style='font-size: 14.875pt;'>Einbrecher</a>
<a href='http://lokalo24.de/news/tag/einbruch/' class='tag-link-2644 tag-link-position-12' title='1.770 Themen' style='font-size: 18.125pt;'>Einbruch</a>
<a href='http://lokalo24.de/news/tag/eschwege/' class='tag-link-81198 tag-link-position-13' title='749 Themen' style='font-size: 13.5pt;'>Eschwege</a>
<a href='http://lokalo24.de/news/tag/fahrrad/' class='tag-link-1256 tag-link-position-14' title='275 Themen' style='font-size: 8pt;'>Fahrrad</a>
<a href='http://lokalo24.de/news/tag/feuer/' class='tag-link-827 tag-link-position-15' title='610 Themen' style='font-size: 12.375pt;'>Feuer</a>
<a href='http://lokalo24.de/news/tag/feuerwehr/' class='tag-link-1010 tag-link-position-16' title='1.083 Themen' style='font-size: 15.5pt;'>Feuerwehr</a>
<a href='http://lokalo24.de/news/tag/fluechtlinge/' class='tag-link-11447 tag-link-position-17' title='668 Themen' style='font-size: 12.875pt;'>Flüchtlinge</a>
<a href='http://lokalo24.de/news/tag/fritzlar/' class='tag-link-81258 tag-link-position-18' title='339 Themen' style='font-size: 9.125pt;'>Fritzlar</a>
<a href='http://lokalo24.de/news/tag/fulda/' class='tag-link-81123 tag-link-position-19' title='989 Themen' style='font-size: 15pt;'>Fulda</a>
<a href='http://lokalo24.de/news/tag/handball/' class='tag-link-1076 tag-link-position-20' title='277 Themen' style='font-size: 8pt;'>Handball</a>
<a href='http://lokalo24.de/news/tag/hann-munden/' class='tag-link-7842 tag-link-position-21' title='340 Themen' style='font-size: 9.125pt;'>Hann. Münden</a>
<a href='http://lokalo24.de/news/tag/hann-muenden/' class='tag-link-81125 tag-link-position-22' title='697 Themen' style='font-size: 13pt;'>Hann. Münden</a>
<a href='http://lokalo24.de/news/tag/hessisch-lichtenau/' class='tag-link-81159 tag-link-position-23' title='378 Themen' style='font-size: 9.75pt;'>Hessisch Lichtenau</a>
<a href='http://lokalo24.de/news/tag/hinweise/' class='tag-link-21266 tag-link-position-24' title='325 Themen' style='font-size: 8.875pt;'>Hinweise</a>
<a href='http://lokalo24.de/news/tag/homberg/' class='tag-link-81301 tag-link-position-25' title='291 Themen' style='font-size: 8.375pt;'>Homberg</a>
<a href='http://lokalo24.de/news/tag/kassel/' class='tag-link-81129 tag-link-position-26' title='1.192 Themen' style='font-size: 16pt;'>Kassel</a>
<a href='http://lokalo24.de/news/tag/kinder/' class='tag-link-1203 tag-link-position-27' title='308 Themen' style='font-size: 8.625pt;'>Kinder</a>
<a href='http://lokalo24.de/news/tag/konzert/' class='tag-link-1438 tag-link-position-28' title='340 Themen' style='font-size: 9.125pt;'>Konzert</a>
<a href='http://lokalo24.de/news/tag/korbach/' class='tag-link-81240 tag-link-position-29' title='351 Themen' style='font-size: 9.375pt;'>Korbach</a>
<a href='http://lokalo24.de/news/tag/krankenhaus/' class='tag-link-1717 tag-link-position-30' title='333 Themen' style='font-size: 9pt;'>Krankenhaus</a>
<a href='http://lokalo24.de/news/tag/lkw/' class='tag-link-1136 tag-link-position-31' title='397 Themen' style='font-size: 10pt;'>LKW</a>
<a href='http://lokalo24.de/news/tag/melsungen/' class='tag-link-81149 tag-link-position-32' title='447 Themen' style='font-size: 10.625pt;'>Melsungen</a>
<a href='http://lokalo24.de/news/tag/musik/' class='tag-link-1700 tag-link-position-33' title='290 Themen' style='font-size: 8.25pt;'>Musik</a>
<a href='http://lokalo24.de/news/tag/pkw/' class='tag-link-12160 tag-link-position-34' title='471 Themen' style='font-size: 10.875pt;'>PKW</a>
<a href='http://lokalo24.de/news/tag/polizei/' class='tag-link-937 tag-link-position-35' title='3.603 Themen' style='font-size: 22pt;'>Polizei</a>
<a href='http://lokalo24.de/news/tag/sachbeschaedigung/' class='tag-link-8547 tag-link-position-36' title='281 Themen' style='font-size: 8.125pt;'>Sachbeschädigung</a>
<a href='http://lokalo24.de/news/tag/sachschaden/' class='tag-link-27823 tag-link-position-37' title='514 Themen' style='font-size: 11.375pt;'>Sachschaden</a>
<a href='http://lokalo24.de/news/tag/spd/' class='tag-link-1209 tag-link-position-38' title='420 Themen' style='font-size: 10.25pt;'>SPD</a>
<a href='http://lokalo24.de/news/tag/spende/' class='tag-link-2050 tag-link-position-39' title='377 Themen' style='font-size: 9.75pt;'>Spende</a>
<a href='http://lokalo24.de/news/tag/unfall/' class='tag-link-12333 tag-link-position-40' title='2.642 Themen' style='font-size: 20.25pt;'>Unfall</a>
<a href='http://lokalo24.de/news/tag/unfallflucht/' class='tag-link-5256 tag-link-position-41' title='349 Themen' style='font-size: 9.25pt;'>Unfallflucht</a>
<a href='http://lokalo24.de/news/tag/verkehrsunfall/' class='tag-link-1786 tag-link-position-42' title='447 Themen' style='font-size: 10.625pt;'>Verkehrsunfall</a>
<a href='http://lokalo24.de/news/tag/witzenhausen/' class='tag-link-81272 tag-link-position-43' title='350 Themen' style='font-size: 9.375pt;'>Witzenhausen</a>
<a href='http://lokalo24.de/news/tag/zeugen/' class='tag-link-32286 tag-link-position-44' title='306 Themen' style='font-size: 8.625pt;'>Zeugen</a>
<a href='http://lokalo24.de/news/tag/zeugen-gesucht/' class='tag-link-32287 tag-link-position-45' title='519 Themen' style='font-size: 11.5pt;'>Zeugen gesucht</a>				</li>
			</ul><!--/.etm-tab-->
				
			</div>
		<script>
		
	</script>
	</li>
<li id="custom_text_widget_extra-6" class="widget custom_widget_text_extra">		<div id="custom_text_widget_extra" class="widget zusteller-gesucht">
					<div class="textwidget zusteller-gesucht-content"><form id="zusteller-form" action="http://zusteller-gesucht.info/" target="_blank" methode="post">
<a href="http://zusteller-gesucht.info/" title="Jetzt Zusteller werden und dazu verdienen"><img src="http://lokalo24.de/news/files/2015/08/zusteller-bg.jpg" alt="Jetzt Zusteller werden und dazu verdienen" /></a>
  <input type="text" name="plz" placeholder="PLZ/Ort" />
  <input id="zusteller-submit" type="submit" value="Suchen" />
</form></div>
		</div>
</li><li id="rss_blogid-5" class="widget widget_rss_blogid">		<div id="rss_blogid" class="widget has_fa">
		<div class="widgettitle-container"><h2 class="widgettitle"><i class="fa fa-tasks"></i>Kleinanzeigen</h2></div>		
			<ul class="blog_posts">
		<li><i class="fa fa-tasks"></i><p class='item-title'><a target='_blank' class='rsswidget' title='Wir suchen ab sofort' href='http://kleinanzeigen.lokalo24.de/wir-suchen-ab-sofort-3/25273/'>Wir suchen ab sofort</a></p></li><li><i class="fa fa-tasks"></i><p class='item-title'><a target='_blank' class='rsswidget' title='Rentner hilft ihnen' href='http://kleinanzeigen.lokalo24.de/rentner-hilft-ihnen/25272/'>Rentner hilft ihnen</a></p></li><li><i class="fa fa-tasks"></i><p class='item-title'><a target='_blank' class='rsswidget' title='Twingo Bj. 99 TÜV neu' href='http://kleinanzeigen.lokalo24.de/twingo-bj-99-tuev-neu/25262/'>Twingo Bj. 99 TÜV neu</a></p></li><li><i class="fa fa-tasks"></i><p class='item-title'><a target='_blank' class='rsswidget' title='Wir suchen ab sofort' href='http://kleinanzeigen.lokalo24.de/wir-suchen-ab-sofort-2/25271/'>Wir suchen ab sofort</a></p></li><li><i class="fa fa-tasks"></i><p class='item-title'><a target='_blank' class='rsswidget' title='Bauplatz in Kirchheim' href='http://kleinanzeigen.lokalo24.de/bauplatz-in-kirchheim/25264/'>Bauplatz in Kirchheim</a></p></li><li><i class="fa fa-tasks"></i><p class='item-title'><a target='_blank' class='rsswidget' title='Wir suchen ab sofort' href='http://kleinanzeigen.lokalo24.de/wir-suchen-ab-sofort/25270/'>Wir suchen ab sofort</a></p></li><li><i class="fa fa-tasks"></i><p class='item-title'><a target='_blank' class='rsswidget' title='Su. freundliche Service-' href='http://kleinanzeigen.lokalo24.de/su-freundliche-service/25260/'>Su. freundliche Service-</a></p></li><li><i class="fa fa-tasks"></i><p class='item-title'><a target='_blank' class='rsswidget' title='A-Klasse 160 Bj. 12/03' href='http://kleinanzeigen.lokalo24.de/a-klasse-160-bj-1203/25269/'>A-Klasse 160 Bj. 12/03</a></p></li><li><i class="fa fa-tasks"></i><p class='item-title'><a target='_blank' class='rsswidget' title='Pöttinger Ladewagen' href='http://kleinanzeigen.lokalo24.de/poettinger-ladewagen/25265/'>Pöttinger Ladewagen</a></p></li><li><i class="fa fa-tasks"></i><p class='item-title'><a target='_blank' class='rsswidget' title='Fulda 87 qm BJ 1994' href='http://kleinanzeigen.lokalo24.de/fulda-87-qm-bj-1994/25268/'>Fulda 87 qm BJ 1994</a></p></li><li><i class="fa fa-tasks"></i><p class='item-title'><a target='_blank' class='rsswidget' title='ER 56 J. 180 85 kg wohnt' href='http://kleinanzeigen.lokalo24.de/er-56-j-180-85-kg-wohnt/25263/'>ER 56 J. 180 85 kg wohnt</a></p></li><li><i class="fa fa-tasks"></i><p class='item-title'><a target='_blank' class='rsswidget' title='Achtung viel Bargeld!' href='http://kleinanzeigen.lokalo24.de/achtung-viel-bargeld-2/25267/'>Achtung viel Bargeld!</a></p></li><li><i class="fa fa-tasks"></i><p class='item-title'><a target='_blank' class='rsswidget' title='HEF-Kurpark: 72 m²' href='http://kleinanzeigen.lokalo24.de/hef-kurpark-72-m/25261/'>HEF-Kurpark: 72 m²</a></p></li><li><i class="fa fa-tasks"></i><p class='item-title'><a target='_blank' class='rsswidget' title='Gebäudereinigung Schöne' href='http://kleinanzeigen.lokalo24.de/gebaeudereinigung-schoene-2/25266/'>Gebäudereinigung Schöne</a></p></li><li><i class="fa fa-tasks"></i><p class='item-title'><a target='_blank' class='rsswidget' title='Älterer Mercedes gut' href='http://kleinanzeigen.lokalo24.de/aelterer-mercedes-gut/25259/'>Älterer Mercedes gut</a></p></li>						
			</ul>
		</div>
		</li><li id="etmit_ad-115" class="widget ETMIT_AD_Widget">		<div id="etmit_ad_145208077711-8" class="widget ad-widget ad-id-">
				<!-- Yieldlove AdTag - lokalo24.de_d_300x250_2 -->
<div id='div-gpt-ad-1407836092134-0'>
  <script type='text/javascript'>
    googletag.cmd.push(function() {
      googletag.pubads().display('/53015287/lokalo24.de_d_300x250_1', [300, 250], 'div-gpt-ad-1407836092134-0');
    });
  </script>
</div>		</div>
		</li><li id="custom_text_widget_extra-47" class="widget custom_widget_text_extra">		<div id="custom_text_widget_extra" class="widget lotto">
					<div class="textwidget lotto-content"><a href="http://lokalo24.de/news/lotto/6-aus-49/" title="Jetzt mitspielen"><img src="http://lokalo24.de/news/files/2014/11/lo24_sidebar_6aus49.png" title="Lotto 6aus49" alt="Lotto 6aus49" /></a><div class="sidebar_lotto_div"><a href="http://lokalo24.de/news/lotto/6-aus-49/" title="Jetzt mitspielen">Jetzt mitspielen</a></div><iframe id="6aus49" frameborder="0" scrolling="no" width="300" height="165" src="http://microsites.lotto24.de/?partner=boxlottozahlenB"></iframe><div class="sidebar-videos-morediv"><a href="http://lokalo24.de/news/lotto/6-aus-49/" class="sidebar-videos-more" title="Jetzt mitspielen">Jetzt mitspielen</a>
</div></div>
		</div>
</li><li id="custom_text_widget_extra-54" class="widget custom_widget_text_extra">		<div id="custom_text_widget_extra" class="widget lotto">
					<div class="textwidget lotto-content"><a href="http://lokalo24.de/news/lotto/eurojackpot/" title="Jetzt mitspielen"><img src="http://lokalo24.de/news/files/2014/11/lo24_sidebar_eurojackpot.png" title="EuroJackpot" alt="EuroJackpot" /></a><div class="sidebar_lotto_div"><a href="http://lokalo24.de/news/lotto/eurojackpot/" title="Jetzt mitspielen">Jetzt mitspielen</a></div><iframe id="eurojackpot" frameborder="0" scrolling="no"  width="300" height="165" src="http://microsites.lotto24.de/?partner=boxejpzahlen_300x165"></iframe><div class="sidebar-videos-morediv"><a href="http://lokalo24.de/news/lotto/eurojackpot/" class="sidebar-videos-more" title="Jetzt mitspielen">Jetzt mitspielen</a>
</div></div>
		</div>
</li><li id="custom_text_widget_extra-67" class="widget custom_widget_text_extra">		<div id="custom_text_widget_extra" class="widget lotto">
					<div class="textwidget lotto-content"><a href="http://lokalo24.de/news/lotto/gluecksspirale/" title="Jetzt mitspielen"><img src="http://lokalo24.de/news/files/2014/11/lo24_sidebar_gluecksspirale.png" title="Glücksspirale" alt="Glücksspirale" /></a><div class="sidebar_lotto_div"><a href="http://lokalo24.de/news/lotto/gluecksspirale/" title="Jetzt mitspielen">Jetzt mitspielen</a></div><iframe id="gluecksspirale" frameborder="0" scrolling="no"  width="300" height="165" src="http://microsites.lotto24.de/?partner=boxglszahlen_300x165"></iframe><div class="sidebar-videos-morediv"><a href="http://lokalo24.de/news/lotto/gluecksspirale/" class="sidebar-videos-more" title="Jetzt mitspielen">Jetzt mitspielen</a>
</div></div>
		</div>
</li></ul></div>			</div>
					</div>
		<div class="clear"></div>
			</div>
			<footer>
				<div class="social-menue">
					<div class="menu-holder">
						<ul id="menu-footer-social" class="social"><li id="menu-item-637650" class="social-home menu-item menu-item-type-custom menu-item-object-custom menu-item-637650"><a title="Zur Startseite von lokalo24.de/news" href="/news/"> </a></li>
<li id="menu-item-637651" class="social-facebook menu-item menu-item-type-custom menu-item-object-custom menu-item-637651"><a title="lokalo24.de/news auf Facebook folgen" target="_blank" href="https://www.facebook.com/lokalo24.de/"> </a></li>
<li id="menu-item-637657" class="social-twitter menu-item menu-item-type-custom menu-item-object-custom menu-item-637657"><a title="lokalo24.de/news auf Twitter folgen" target="_blank" href="https://twitter.com/lokalo24de"> </a></li>
<li id="menu-item-637658" class="social-whatsapp menu-item menu-item-type-custom menu-item-object-custom menu-item-637658"><a title="lokalo24.de/news über WhatsApp teilen" href="http:// "> </a></li>
<li id="menu-item-637659" class="social-email menu-item menu-item-type-custom menu-item-object-custom menu-item-637659"><a title="lokalo24.de/news per E-Mail teilen" href="mailto:?subject=lokalo24.de/news&#038;body=http%3A%2F%2Flokalo24.de%2Fnews%2F"> </a></li>
<li id="menu-item-637660" class="social-rss menu-item menu-item-type-custom menu-item-object-custom menu-item-637660"><a title="lokalo24.de/news RSS-Feed folgen" target="_blank" href="http://lokalo24.de/news/feed/">&nbsp;</a></li>
</ul>					</div>
				</div>
				<div class="footer-container">
					<div class="to-top">
						<i title="Nach oben" class="fa fa-angle-up fa-2x"></i>
					</div>
											<span class="change_ownhome">Persönliche Startseite anpassen/anlegen</span>
							
					<div class="anzeigen-box footer-banner"><li id="etmit_ad-101" class="widget ETMIT_AD_Widget">		<div id="etmit_ad_145208077711-9" class="widget ad-widget ad-id-">
				<!-- Yieldlove AdTag - lokalo24.de_d_468x60_4 -->
<div id='div-gpt-ad-1407836279412-0'>
  <script type='text/javascript'>
    googletag.cmd.push(function() {
      googletag.pubads().display('/53015287/lokalo24.de_d_468x60_4', [468, 60], 'div-gpt-ad-1407836279412-0');
    });
  </script>
</div>		</div>
		</li></div>															<div class="friendly">
						<ul><li id="text-20" class="span2 widget widget_text">			<div class="textwidget"><ul class="menu-network-navigation-1 menu"><li class="menu-item menu-item-type-custom menu-item-object-custom current-menu-item current_page_item menu-item-100645" id="menu-item-100645"><a href="/">lokalo24</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-100558" id="menu-item-100558"><a href="/news/">News</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-113347" id="menu-item-113347"><a href="http://spritking.de/" target="_blank" title="Tanken aber günstig!">Spritking</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-100562" id="menu-item-100562"><a href="/kleinanzeigen/">Kleinanzeigen</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-100563" id="menu-item-100563"><a href="/bike/">Bike Portal</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-100644" id="menu-item-100644"><a href="http://brauser24.de/">brauser24</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-113503" id="menu-item-113503"><a href="http://lokalo24.de/mehr/" target="_blank">Mehr…</a></li>
</ul></div>
		</li><li id="text-18" class="span2 widget widget_text">			<div class="textwidget"><div class="lokale-nachrichten-box">
<div class="lnb-cont">
<ul>
					<li><span class="extra-tip" title="
  EXTRA TIP Werbegesellschaft mbH  
  Kölnische Straße 16  
  34117 Kassel  
					"></span></li>
					<li><span class="fulda-aktuell" title="
  Fulda Aktuell GmbH  
  Leipziger Straße 145  
  36037 Fulda  
					"></span></li>
					<li><span class="eder-diemel-tip" title="
  Eder-Diemel Medien GmbH  
  Bahnhofstraße 5 + 5a  
  34497 Korbach  
					"></span></li>
					<li><span class="kreisanzeiger" title="
  Hero Medien GmbH  
  Benno-Schilde-Platz 2  
  36251 Bad Hersfeld  
					"></span></li>
					<li><span class="mb-media" title="
  MB-Media Verlag GmbH & Co. KG  
  Bischhäuser Aue 10  
  37213 Witzenhausen  
					"></span></li>
				</ul><div class="clear"></div>
</div>
</div></div>
		</li></ul>						<div class="clear"></div>
					</div>
															<div class="footer-menu col2">
							<ul><li id="nav_menu-18" class="widget widget_nav_menu"><div class="menu-hauptmenu-footer-container"><ul id="menu-hauptmenu-footer" class="menu"><li id="menu-item-657769" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-657769"><a title="Startseite von lokalo24.de/news" href="/news/">Start</a></li>
<li id="menu-item-657770" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-657770"><a title="Region Kassel" rel="region-kassel" href="/news/kassel/">Kassel</a>
<ul class="sub-menu">
	<li id="menu-item-657771" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-657771"><a title="Kassel" href="/news/kassel/">Kassel</a></li>
	<li id="menu-item-657772" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-657772"><a title="Kassel » Lokales" href="/news/kassel/category/lokales/">Lokales</a></li>
	<li id="menu-item-657773" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-657773"><a title="Kassel » Blaulicht" href="/news/kassel/category/blaulicht/">Blaulicht</a></li>
	<li id="menu-item-657774" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-657774"><a title="Kassel » Nordhessen privat" href="http://lokalo24.de/news/category/lifestyle-und-kultur/nordhessen-privat/">Nordhessen privat</a></li>
	<li id="menu-item-657775" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-657775"><a title="Kassel » Sport" href="/news/category/lokales/sport/">Sport</a></li>
	<li id="menu-item-657776" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-657776"><a title="Kassel » Meinungen" href="/news/kassel/category/meinungen/">Meinungen</a></li>
	<li id="menu-item-657777" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-657777"><a title="Kassel » Bildergalerien" href="/news/kassel/category/bilder/">Bildergalerien</a></li>
	<li id="menu-item-657778" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-657778"><a title="Kassel » Verlosung" href="/news/category/gewinnspiele/">Verlosung</a></li>
</ul>
</li>
<li id="menu-item-657779" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-657779"><a title="Region Landkreis Kassel" rel="region-landkreis-kassel" href="/news/landkreis-kassel/">Landkreis Kassel</a>
<ul class="sub-menu">
	<li id="menu-item-657780" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-657780"><a title="Landkreis Kassel" href="/news/landkreis-kassel/">Landkreis Kassel</a></li>
	<li id="menu-item-657781" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-657781"><a title="Landkreis Kassel » Lokales" href="/news/landkreis-kassel/category/lokales/">Lokales</a></li>
	<li id="menu-item-657782" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-657782"><a title="Landkreis Kassel » Blaulicht" href="/news/landkreis-kassel/category/blaulicht/">Blaulicht</a></li>
	<li id="menu-item-657783" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-657783"><a title="Landkreis Kassel » Bildergalerien" href="/news/landkreis-kassel/category/bilder/">Bildergalerien</a></li>
	<li id="menu-item-657784" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-657784"><a title="Landkreis Kassel » Verlosung" href="/news/category/gewinnspiele/">Verlosung</a></li>
	<li id="menu-item-657785" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-657785"><a title="Landkreis Kassel » Kalender" href="/news/veranstaltungskalender/veranstaltungskalender-landkreis-kassel/">Kalender</a></li>
</ul>
</li>
<li id="menu-item-657786" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-657786"><a title="Region Hersfeld-Rotenburg" rel="region-hersfeld-rotenburg" href="/news/hersfeld-rotenburg/">Hersfeld-Rotenburg</a>
<ul class="sub-menu">
	<li id="menu-item-657787" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-657787"><a title="Hersfeld-Rotenburg" href="http://lokalo24.de/news/hersfeld-rotenburg/">Hersfeld-Rotenburg</a></li>
	<li id="menu-item-657788" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-657788"><a title="Hersfeld-Rotenburg » Lokales" href="/news/hersfeld-rotenburg/category/lokales/">Lokales</a></li>
	<li id="menu-item-657789" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-657789"><a title="Hersfeld-Rotenburg » Blaulicht" href="/news/hersfeld-rotenburg/category/blaulicht/">Blaulicht</a></li>
	<li id="menu-item-657790" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-657790"><a title="Hersfeld-Rotenburg » Meinungen" href="/news/hersfeld-rotenburg/category/meinungen/">Meinungen</a></li>
	<li id="menu-item-657791" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-657791"><a title="Hersfeld-Rotenburg » Bildergalerien" href="/news/hersfeld-rotenburg/category/bilder/">Bildergalerien</a></li>
	<li id="menu-item-657792" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-657792"><a title="Hersfeld-Rotenburg » Videos" href="/news/hersfeld-rotenburg/category/videos/">Videos</a></li>
	<li id="menu-item-657793" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-657793"><a title="Hersfeld-Rotenburg » Verlosung" href="/news/category/gewinnspiele/">Verlosung</a></li>
	<li id="menu-item-657794" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-657794"><a title="Hersfeld-Rotenburg » Kalender" href="/news/veranstaltungskalender/veranstaltungskalender-hersfeld-rotenburg/">Kalender</a></li>
</ul>
</li>
<li id="menu-item-657795" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-657795"><a title="Region Fulda" rel="region-fulda" href="/news/fulda/">Fulda</a>
<ul class="sub-menu">
	<li id="menu-item-657796" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-657796"><a title="Fulda" href="/news/fulda/">Fulda</a></li>
	<li id="menu-item-657797" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-657797"><a title="Fulda » Lokales" href="/news/fulda/category/lokales/">Lokales</a></li>
	<li id="menu-item-657798" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-657798"><a title="Fulda » Blaulicht" href="/news/fulda/category/blaulicht/">Blaulicht</a></li>
	<li id="menu-item-657799" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-657799"><a title="Fulda » Meinungen" href="/news/fulda/category/meinungen/">Meinungen</a></li>
	<li id="menu-item-657800" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-657800"><a title="Fulda » Osthessen privat" href="http://lokalo24.de/news/category/lifestyle-und-kultur/osthessen-privat/">Osthessen privat</a></li>
	<li id="menu-item-657801" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-657801"><a title="Fulda » Sport" href="http://lokalo24.de/news/category/lokales/sport/">Sport</a></li>
	<li id="menu-item-657802" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-657802"><a title="Fulda » Kinoscout" href="http://lokalo24.de/news/category/lifestyle-und-kultur/kinoscout/">Kinoscout</a></li>
	<li id="menu-item-657846" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-657846"><a href="/news/fulda/category/gamescout/">Gamescout</a></li>
	<li id="menu-item-657803" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-657803"><a title="Fulda » Bildergalerien" href="/news/fulda/category/bilder/">Bildergalerien</a></li>
	<li id="menu-item-657804" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-657804"><a title="Fulda » Videos" href="/news/fulda/category/videos/">Videos</a></li>
	<li id="menu-item-657805" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-657805"><a title="Fulda » Kalender" href="/news/veranstaltungskalender/veranstaltungskalender-fulda/">Kalender</a></li>
</ul>
</li>
<li id="menu-item-657806" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-657806"><a title="Region Waldeck-Frankenberg" rel="region-waldeck-frankenberg" href="/news/waldeck-frankenberg/">Waldeck-Frankenberg</a>
<ul class="sub-menu">
	<li id="menu-item-657807" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-657807"><a title="Waldeck-Frankenberg" href="/news/waldeck-frankenberg/">Waldeck-Frankenberg</a></li>
	<li id="menu-item-657808" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-657808"><a title="Waldeck-Frankenberg » Lokales" href="/news/waldeck-frankenberg/category/lokales/">Lokales</a></li>
	<li id="menu-item-657809" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-657809"><a title="Waldeck-Frankenberg » Blaulicht" href="/news/waldeck-frankenberg/category/blaulicht/">Blaulicht</a></li>
	<li id="menu-item-657810" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-657810"><a title="Waldeck-Frankenberg » Bildergalerien" href="/news/waldeck-frankenberg/category/bilder/">Bildergalerien</a></li>
	<li id="menu-item-657811" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-657811"><a title="Waldeck-Frankenberg » Videos" href="/news/waldeck-frankenberg/category/videos/">Videos</a></li>
	<li id="menu-item-657812" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-657812"><a title="Waldeck-Frankenberg » Kalender" href="/news/veranstaltungskalender/veranstaltungskalender-waldeck-frankenberg/">Kalender</a></li>
</ul>
</li>
<li id="menu-item-657813" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-657813"><a title="Region Werra-Meißner-Kreis" rel="region-werra-meissner-kreis" href="/news/werra-meissner-kreis/">Werra-Meißner-Kreis</a>
<ul class="sub-menu">
	<li id="menu-item-657814" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-657814"><a title="Werra-Meißner-Kreis" href="/news/werra-meissner-kreis/">Werra-Meißner-Kreis</a></li>
	<li id="menu-item-657815" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-657815"><a title="Werra-Meißner-Kreis » Lokales" href="/news/werra-meissner-kreis/category/lokales/">Lokales</a></li>
	<li id="menu-item-657816" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-657816"><a title="Werra-Meißner-Kreis » Blaulicht" href="/news/werra-meissner-kreis/category/blaulicht/">Blaulicht</a></li>
	<li id="menu-item-657817" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-657817"><a title="Werra-Meißner-Kreis » Politik" href="/news/werra-meissner-kreis/category/politik/">Politik</a></li>
	<li id="menu-item-657818" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-657818"><a title="Werra-Meißner-Kreis » Nordhessen privat" href="http://lokalo24.de/news/category/lifestyle-und-kultur/nordhessen-privat/">Nordhessen privat</a></li>
	<li id="menu-item-657819" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-657819"><a title="Werra-Meißner-Kreis » Meinungen" href="/news/werra-meissner-kreis/category/meinungen/">Meinungen</a></li>
	<li id="menu-item-657820" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-657820"><a title="Werra-Meißner-Kreis » Bildergalerien" href="/news/werra-meissner-kreis/category/bilder/">Bildergalerien</a></li>
	<li id="menu-item-657821" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-657821"><a title="Werra-Meißner-Kreis » Videos" href="/news/werra-meissner-kreis/category/videos/">Videos</a></li>
	<li id="menu-item-657822" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-657822"><a title="Werra-Meißner-Kreis » Leserfotos" href="http://lokalo24.de/news/category/leserfotos/">Leserfotos</a></li>
	<li id="menu-item-657823" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-657823"><a title="Werra-Meißner-Kreis » Verlosung" href="/news/category/gewinnspiele/">Verlosung</a></li>
	<li id="menu-item-657824" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-657824"><a title="Werra-Meißner-Kreis » Kalender" href="/news/veranstaltungskalender/veranstaltungskalender-werra-meissner-kreis/">Kalender</a></li>
</ul>
</li>
<li id="menu-item-657825" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-657825"><a title="Region Schwalm-Eder-Kreis" rel="region-schwalm-eder-kreis" href="/news/schwalm-eder-kreis/">Schwalm-Eder-Kreis</a>
<ul class="sub-menu">
	<li id="menu-item-657826" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-657826"><a title="Schwalm-Eder-Kreis" href="/news/schwalm-eder-kreis/">Schwalm-Eder-Kreis</a></li>
	<li id="menu-item-657827" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-657827"><a title="Schwalm-Eder-Kreis » Lokales" href="/news/schwalm-eder-kreis/category/lokales/">Lokales</a></li>
	<li id="menu-item-657828" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-657828"><a title="Schwalm-Eder-Kreis » Blaulicht" href="/news/schwalm-eder-kreis/category/blaulicht/">Blaulicht</a></li>
	<li id="menu-item-657829" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-657829"><a title="Schwalm-Eder-Kreis » Sport" href="/news/category/lokales/sport/">Sport</a></li>
	<li id="menu-item-657830" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-657830"><a title="Schwalm-Eder-Kreis » Meinungen" href="/news/schwalm-eder-kreis/category/meinungen/">Meinungen</a></li>
	<li id="menu-item-657831" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-657831"><a title="Schwalm-Eder-Kreis » Nordhessen privat" href="http://lokalo24.de/news/category/lifestyle-und-kultur/nordhessen-privat/">Nordhessen privat</a></li>
	<li id="menu-item-657832" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-657832"><a title="Schwalm-Eder-Kreis » Politik" href="/news/schwalm-eder-kreis/category/politik/">Politik</a></li>
	<li id="menu-item-657833" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-657833"><a title="Schwalm-Eder-Kreis » Bildergalerien" href="/news/schwalm-eder-kreis/category/bilder/">Bildergalerien</a></li>
	<li id="menu-item-657834" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-657834"><a title="Schwalm-Eder-Kreis » Videos" href="/news/schwalm-eder-kreis/category/videos/">Videos</a></li>
	<li id="menu-item-657835" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-657835"><a title="Schwalm-Eder-Kreis » Verlosung" href="/news/category/gewinnspiele/">Verlosung</a></li>
	<li id="menu-item-657836" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-657836"><a title="Schwalm-Eder-Kreis » Kalender" href="/news/veranstaltungskalender/veranstaltungskalender-schwalm-eder-kreis/">Kalender</a></li>
</ul>
</li>
<li id="menu-item-657837" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-657837"><a title="Region Hann. Münden" rel="region-hann-muenden" href="/news/hann-muenden/">Hann. Münden</a>
<ul class="sub-menu">
	<li id="menu-item-657838" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-657838"><a title="Hann. Münden" href="/news/hann-muenden/">Hann. Münden</a></li>
	<li id="menu-item-657839" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-657839"><a title="Hann. Münden » Lokales" href="/news/hann-muenden/category/lokales/">Lokales</a></li>
	<li id="menu-item-657840" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-657840"><a title="Hann. Münden » Blaulicht" href="/news/hann-muenden/category/blaulicht/">Blaulicht</a></li>
	<li id="menu-item-657841" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-657841"><a title="Hann. Münden » Südniedersachsen privat" href="http://lokalo24.de/news/category/lifestyle-und-kultur/suedniedersachen-privat/">Südniedersachsen privat</a></li>
	<li id="menu-item-657842" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-657842"><a title="Hann. Münden » Politik " href="/news/hann-muenden/category/politik/">Politik</a></li>
	<li id="menu-item-657843" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-657843"><a title="Hann. Münden » Bildergalerien" href="/news/hann-muenden/category/bilder/">Bildergalerien</a></li>
	<li id="menu-item-657844" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-657844"><a title="Hann. Münden » Leserfotos" href="http://lokalo24.de/news/category/leserfotos/">Leserfotos</a></li>
	<li id="menu-item-657845" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-657845"><a title="Hann. Münden » Verlosung" href="/news/category/gewinnspiele/">Verlosung</a></li>
</ul>
</li>
</ul></div></li><li id="text-19" class="widget widget_text"><div class="widgettitle-container"><h2 class="widgettitle">Kontakt &#038; Werben</h2></div>			<div class="textwidget"><p><strong>EXTRA TIP Werbegesellschaft mbH</strong><br />
Kölnische Straße 16<br />
34117 Kassel</p>
<p><strong>Daniel Schöningh | Petra Goßmann</strong></p>
<p><strong>Tel</strong> 05 61 / 70 70-07<br />
<strong>Fax</strong> 05 61 / 70 70-153</p>
<p><a href="mailto:info@ks.extratip.de" title="info@ks.extratip.de">info@ks.extratip.de</a><br />
<a href="/" title="lokalo24.de">lokalo24.de</a></p>
<p><a href="/news/mediadaten-mediaberater/" title="Die Mediaberater">Die Mediaberater</a><br />
<a href="/news/kontakt/die-redaktionen/" title="Die Redaktionen">Die Redaktionen</a></p>
<p><a href="/news/mediadaten-mediaberater/" title="Mediadaten">Mediadaten</a><br />
<a href="/news/private-anzeigen-aufgeben/" title="Private Anzeigen aufgeben">Private Anzeigen aufgeben</a></p>
<p><a href="http://etmedien.de/" title="EXTRA TIP MEDIENGRUPPE" target="_blank">EXTRA TIP <strong>MEDIEN</strong>GRUPPE</a></p>
<p><a href="/news/kontakt/" title="Zum Kontaktformular">Kontaktformular</a><br />
<a href="/news/kontakt/impressum/" title="Zum Impressum">Impressum</a></p>
</div>
		</li></ul>							<div class="clear"></div>
					</div>
															<div class="friendly reuss">
						<ul><li id="text-15" class="span1 widget widget_text">			<div class="textwidget"><ul class="menu-linkfarm menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-100542" id="menu-item-100542"><a href="http://www.az-online.de/" target="_blank">Allgemeine Zeitung Lüneburger Heide</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-100543" id="menu-item-100543"><a href="http://www.az-online.de/" target="_blank">Allgemeine Zeitung Uelzen</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-100544" id="menu-item-100544"><a href="http://www.az-online.de/" target="_blank">Altmark Zeitung</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-100545" id="menu-item-100545"><a href="http://www.costanachrichten.com/" target="_blank">Costa Nachrichten Verlag S.L.</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-100546" id="menu-item-100546"><a href="http://www.fehmarn24.de/" target="_blank">Fehmarnsches Tageblatt</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-100547" id="menu-item-100547"><a href="http://www.hallo-muenchen.de/" target="_blank">Hallo München</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-100548" id="menu-item-100548"><a href="http://www.az-online.de/" target="_blank">Isenhagener Kreisblatt</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-100549" id="menu-item-100549"><a href="http://www.kreiszeitung.de/" target="_blank">Kreiszeitung Syke</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-100550" id="menu-item-100550"><a href="http://www.leinetal24.de/" target="_blank">Leine Deister Zeitung</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-100551" id="menu-item-100551"><a href="http://www.op-online.de/" target="_blank">Offenbach Post</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-100552" id="menu-item-100552"><a href="http://www.moz.de/" target="_blank">Oranienburger Generalanzeiger</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-100553" id="menu-item-100553"><a href="http://www.extratipp.com/" target="_blank">RheinMain EXTRA TIPP</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-100554" id="menu-item-100554"><a href="http://www.sauerlandkurier.de/" target="_blank">Sauerland Kurier</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-100555" id="menu-item-100555"><a href="http://www.streiflichter.com/" target="_blank">Streiflichter</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-100556" id="menu-item-100556"><a href="http://www.tz.de/" target="_blank">tz München</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-100557" id="menu-item-100557"><a href="http://www.wa.de/" target="_blank">Westfälischer Anzeiger</a></li>
</ul></div>
		</li></ul>						<div class="clear"></div>
					</div>
									</div>
			</footer>			
		</div>
		<div id="content_overlay"></div>
		<script type='text/javascript' src='http://lokalo24.de/news/wp-content/plugins/lazy-load/js/jquery.sonar.min.js?ver=0.9'></script>
<script type='text/javascript' src='http://lokalo24.de/news/wp-content/plugins/lazy-load/js/lazy-load.js?ver=0.9'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var pollsL10n = {"ajax_url":"http:\/\/lokalo24.de\/news\/wp-admin\/admin-ajax.php","text_wait":"Your last request is still being processed. Please wait a while ...","text_valid":"Please choose a valid poll answer.","text_multiple":"Maximum number of choices allowed: ","show_loading":"1","show_fading":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='http://lokalo24.de/news/wp-content/plugins/wp-polls/polls-js.js?ver=2.73'></script>
<script type='text/javascript' src='http://lokalo24.de/news/wp-includes/js/comment-reply.min.js?ver=4.5.2'></script>
<script type='text/javascript' src='http://lokalo24.de/news/wp-content/themes/dev-child-news/js/frontend/include_js_files.php?include=post&#038;ver=0.009'></script>
<script type='text/javascript' src='http://lokalo24.de/news/wp-includes/js/wp-embed.min.js?ver=4.5.2'></script>
<script type='text/javascript' src='http://lokalo24.de/news/wp-content/plugins/contact-form-7/includes/js/jquery.form.min.js?ver=3.51.0-2014.06.20'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var _wpcf7 = {"loaderUrl":"http:\/\/lokalo24.de\/news\/wp-content\/plugins\/contact-form-7\/images\/ajax-loader.gif","recaptchaEmpty":"Bitte best\u00e4tige, dass du nicht eine Maschine bist.","sending":"Senden ...","cached":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='http://lokalo24.de/news/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=4.4.2'></script>
						<script type='text/javascript' src='http://lokalo24.de/news/wp-content/themes/dev-child-news/js/frontend/ex-script-loader-footer.js'></script>
		<script>
						jQuery('ins').attr('data-revive-is_18','0');
					function etmit_load_ads(){
			jQuery.ajax({
				method: "GET",
				url: "//ad.etmcms.de/openx/www/delivery/asyncjs.php",
				dataType: "script"
			});
		}		
		jQuery('document').ready(function(){
			setTimeout('etmit_load_ads()',200);
		});	
		</script>
		<style>
		@media ( max-width : 975px) { 
			html { margin-top: 0px !important; }
			* html body { margin-top: 0px !important; }
		}
		</style> 
		
		<script>
			/*
			Viewport für ipad erzwingen per html style tag <meta content="width=device-width" name="viewport">
			*/
				jQuery('[name="viewport"]').attr('content','width='+jQuery(window).width()+',initial-scale=1.0,minimum-scale=1.0');
				jQuery(window).on('resize',function(){
					jQuery('[name="viewport"]').attr('content','width='+jQuery(window).width()+',initial-scale=1.0,minimum-scale=1.0');
				});
				
				jQuery('img').each(function(key,value){
					var isrc = jQuery(this).attr('src');
					if (typeof(isrc) != 'undefined') {
						if (isrc.length < 5) {	
							jQuery(this).parent().addClass( 'emtpy_image_w'+jQuery(this).attr('width')+'_h'+jQuery(this).attr('height') ); 
														jQuery(this).attr('src','http://lokalo24.de/news/files/2016/01/no-image.jpg');
						} 
					}
				});

				jQuery('document').ready(function(){
					jQuery.each( jQuery('.entry-content [class^="content_copy"]'), function(index,element){
						var innerspan = jQuery(this).find('span');
						var span_width = innerspan.width();
						innerspan.css('left', ( ( jQuery(this).width() - span_width) / 2 ));
					});
				});
		</script>
	</body>
</html>
<!-- Dynamic page generated in 2.113 seconds. -->
<!-- Cached page generated by WP-Super-Cache on 2016-11-22 17:22:42 -->

<!-- super cache -->